<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"Behind the Smiles","url":"https:\/\/revealnews.org\/article\/behind-the-smiles\/","pub_date":"2019-11-25 09:15:00","mod_date":"2019-11-25 13:26:49","type":"article","post_id":"59427","author_id":"39","author_name":"","author_display_name":"Will Evans","tags":[],"categories":[],"image":"https:\/\/revealnews.org\/wp-content\/uploads\/2019\/11\/behindthesmilesFEATURE.jpg","image_alt":"A woman looks worried as she holds a box in front of her face"}' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Behind the Smiles | Reveal</title>
<meta name="description" content="Amazon’s internal injury records expose the true toll of its relentless drive for speed."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://revealnews.org/article/behind-the-smiles/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Behind the Smiles | Reveal" />
<meta property="og:description" content="Amazon’s internal injury records expose the true toll of its relentless drive for speed." />
<meta property="og:url" content="https://revealnews.org/article/behind-the-smiles/" />
<meta property="og:site_name" content="Reveal" />
<meta property="article:publisher" content="https://www.facebook.com/ThisIsReveal" />
<meta property="og:image" content="https://revealnews.org/wp-content/uploads/2019/11/behindthesmilesFEATURE.jpg" />
<meta property="og:image:secure_url" content="https://revealnews.org/wp-content/uploads/2019/11/behindthesmilesFEATURE.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amazon’s internal injury records expose the true toll of its relentless drive for speed." />
<meta name="twitter:title" content="Behind the Smiles | Reveal" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:image" content="https://revealnews.org/wp-content/uploads/2019/11/behindthesmilesFEATURE.jpg" />
<meta name="twitter:creator" content="@reveal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revealnews.org/#website","url":"https://revealnews.org/","name":"Reveal","potentialAction":{"@type":"SearchAction","target":"https://revealnews.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://revealnews.org/article/behind-the-smiles/#primaryimage","url":"https://revealnews.org/wp-content/uploads/2019/11/behindthesmilesFEATURE.jpg","width":1200,"height":675,"caption":"A woman looks worried as she holds a box in front of her face"},{"@type":"WebPage","@id":"https://revealnews.org/article/behind-the-smiles/#webpage","url":"https://revealnews.org/article/behind-the-smiles/","inLanguage":"en-US","name":"Behind the Smiles | Reveal","isPartOf":{"@id":"https://revealnews.org/#website"},"primaryImageOfPage":{"@id":"https://revealnews.org/article/behind-the-smiles/#primaryimage"},"datePublished":"2019-11-25T17:15:00-08:00","dateModified":"2019-11-25T21:26:49-08:00","description":"Amazon\u2019s internal injury records expose the true toll of its relentless drive for speed."},{"@type":["Person"],"@id":"https://revealnews.org/#/schema/person/685445dfe833fedb4355b9948a186d21","name":"Will Evans","image":{"@type":"ImageObject","@id":"https://revealnews.org/#authorlogo","url":"https://secure.gravatar.com/avatar/d7492f9b3f4bec347b616aa7833a75a2?s=96&d=mm&r=g","caption":"Will Evans"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//ceditor.setka.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://revealnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=dc36c59' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//revealnews.org/wp-content/uploads/pum/pum-site-styles.css?generated=1574712933&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='setka-editor-theme-resources-css'  href='https://ceditor.setka.io/clients/AThLwyfyFPF9bQvqmkdu3T5mkvGgWGcB/css/4802_reveal__from_the_center_for_investigative_reporting_1_138.min.css?ver=1.26.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=dc36c59'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=dc36c59'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=dc36c59'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=dc36c59'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=dc36c59'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js'></script>
<link rel='https://api.w.org/' href='https://revealnews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revealnews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://revealnews.org/?p=59427' />
<link rel="alternate" type="application/json+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Farticle%2Fbehind-the-smiles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Farticle%2Fbehind-the-smiles%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.0"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/revealnews.org\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Behind the Smiles",
    "url": "https:\/\/revealnews.org\/article\/behind-the-smiles\/",
    "thumbnailUrl": "https:\/\/revealnews.org\/wp-content\/uploads\/2019\/11\/behindthesmilesFEATURE-740x416.jpg",
    "dateCreated": "2019-11-25T09:15:00-08:00",
    "articleSection": "Articles",
    "creator": [
        "Will Evans"
    ],
    "keywords": [
        "Behind the Smiles"
    ],
    "metadata": {
        "wordcount": 6208,
        "postType": "article",
        "layout": "fullwidth",
        "isEditorsPick": false,
        "isLegacyArticle": false,
        "hasFeaturedVideo": false
    }
}			</script>
					<link rel="amphtml" href="https://revealnews.org/article/behind-the-smiles/amp/">			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
		
<base href="https://revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="article-template-default single single-article postid-59427" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>

		
	<div class="header-call-to-action">
		<p class="header-call-to-action__text">
			Fact-based journalism is worth fighting for.		</p>
		<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&theme=tshirt&amount=12&installmentPeriod=monthly&campaign=7011Y000001tujA" class="header-call-to-action__button">
			Donate		</a>
	</div>

		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://revealnews.org/topic/behind-the-smiles/">Behind the Smiles</a>
											<a href="https://revealnews.org/topic/case-cleared/">Case Cleared</a>
											<a href="https://revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://revealnews.org/topic/guns/">Guns</a>
											<a href="https://revealnews.org/topic/hate/">Hate</a>
											<a href="https://revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://revealnews.org/topic/impact/">Impact</a>
											<a href="https://revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://revealnews.org/topic/national-security/">National Security</a>
											<a href="https://revealnews.org/topic/religion/">Religion</a>
											<a href="https://revealnews.org/topic/reporting-network/">Reporting Network</a>
											<a href="https://revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://revealnews.org/topic/sports/">Sports</a>
											<a href="https://revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://revealnews.org/topic/the-wall/">The Wall</a>
											<a href="https://revealnews.org/topic/who-owns-silicon-valley/">Who Owns Silicon Valley?</a>
										<a href="https://revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://revealnews.org/topic/housing/">Housing</a>
											<a href="https://revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://revealnews.org/topic/insult-to-injury/">Insult to Injury</a>
											<a href="https://revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://revealnews.org/topic/kids-on-the-line/">Kids on the Line</a>
											<a href="https://revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://revealnews.org/topic/voting/">Voting</a>
											<a href="https://revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://revealnews.org/topic/environment/">Environment</a>
											<a href="https://revealnews.org/topic/flood-thy-neighbor/">Flood thy Neighbor</a>
											<a href="https://revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://revealnews.org/video/">Watch</a></li>
<li id="menu-item-56126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://revealnews.org/local/">Local</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" aria-haspopup="true" class="donate">
			<a class="featured" name="Donate" href="https://revealnews.org/donate/donate-to-reveal/">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://revealnews.org/topic/accountability/">Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://revealnews.org/topic/inequality/">Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://revealnews.org/topic/sustainability/">Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://revealnews.org/video/">Watch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://revealnews.org/local/">Local</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://revealnews.org/donate/donate-to-reveal/">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>


		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-59427">

	<link rel="stylesheet" type="text/css" href="https://revealnews.org/wp-content/themes/reveal2015/static/stylesheets/jw-facelift.css" />
<div id="content" class="site-content article-layout__fullwidth" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="article"></div>
	<div id="rga-author" data-dimension="dimension1" data-value="willevans"></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="behind-the-smiles"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2019-11-25"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value=""></div>
	</div>
	<article id="article-59427" class="main post-59427 article type-article status-publish has-post-thumbnail hentry topic-behind-the-smiles">
		
<!-- Lead art -->
<div class="article-leadart">

			
<!-- Headline-->

<div class="pull-outside-layout-header">
			<a class="excerpt-topic" href="https://revealnews.org/topic/behind-the-smiles/" title="Behind the Smiles">
			Behind the Smiles		</a>
		<h1>Behind the Smiles</h1>
	<div class="meta">
		<p class="author-date">
			<span class="module-article-meta">By <a href="https://revealnews.org/author/willevans" rel="author">Will Evans</a> / <span class="date" itemprop="datePublished">November 25, 2019 </span></span>
		</p>
	</div>
</div><!-- PHOTO -->
<div class="photo">
	<img src="https://revealnews.org/wp-content/uploads/2019/11/behindthesmilesFEATURE-1200x675.jpg" width="1200">
		<div class="sticky-caption">
		<div class="inner">
			<p class="caption">  </p>
							<p class="credit">Credit: Illustration by Jason Raish</p>
					</div>
	</div>
	</div>
</div>

			<div class="toolbar-left-layout">
			
<section class="reveal-widget top-posts-module header-widget reveal-shortcode">
	<h2>
		Top Posts	</h2>

			<div class="cta-step">
			<div class="cta-step__number">
				<span>
					1				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://revealnews.org/article/behind-the-smiles/" class="" title="Behind the Smiles" target="_self">Behind the Smiles</a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					2				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://revealnews.org/episodes/amazon-behind-the-smiles/" class="" title="Amazon: Behind the Smiles" target="_self">Amazon: Behind the Smiles</a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					3				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://revealnews.org/article/amazon-fulfillment-center-map/" class="" title="Find out what injuries are like at the Amazon warehouse that handled your packages" target="_self">Find out what injuries are like at the Amazon warehouse that handled your packages</a></h4>			</div>
		</div>
		</section>
			<div class="toolbar static">
    <ul>
            
<span>
	<ul class="no-bullet modal-share-icons">
				<li>
			<a id="shareThisFacebookString"
			   aria-label="Post to Facebook"
			   target='_blank'
			   href="//www.facebook.com/sharer/sharer.php?u=https://revealnews.org/article/behind-the-smiles/"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><path id="f" class="cls-1" d="M58,100V54.39H73.34l2.29-17.77H58V25.27c0-5.15,1.43-8.65,8.81-8.65h9.41V.71A127.6,127.6,0,0,0,62.54,0C49,0,39.68,8.3,39.68,23.51V36.62H24.33V54.39H39.68V100Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisTwitterString"
			   aria-label="Share on Twitter"
			   target='_blank'
			   href="//twitter.com/intent/tweet?url=https://revealnews.org/article/behind-the-smiles/&#038;text=Behind%20the%20Smiles&#038;via=reveal"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><path class="cls-1" d="M100,19a41.19,41.19,0,0,1-11.78,3.23,20.6,20.6,0,0,0,9-11.35,41.18,41.18,0,0,1-13,5,20.54,20.54,0,0,0-35,18.72A58.28,58.28,0,0,1,7,13.14a20.53,20.53,0,0,0,6.35,27.39A20.42,20.42,0,0,1,4,38v.26A20.53,20.53,0,0,0,20.47,58.34a20.49,20.49,0,0,1-9.26.35A20.55,20.55,0,0,0,30.37,72.94,41.16,41.16,0,0,1,4.89,81.72,43.84,43.84,0,0,1,0,81.44a58.07,58.07,0,0,0,31.45,9.21c37.74,0,58.37-31.26,58.37-58.37,0-.89,0-1.77-.06-2.65A41.86,41.86,0,0,0,100,19Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisMailString"
			   aria-label="Share via Email"
			   href="mailto:?subject=Check+out+this+piece+from+Reveal&body=https%3A%2F%2Frevealnews.org%2Farticle%2Fbehind-the-smiles%2F"
			>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 34"><path d="M49 0H1a1 1 0 0 0-1 1v32a1 1 0 0 0 1 1h48a1 1 0 0 0 1-1V1a1 1 0 0 0-1-1zm-2.76 2L25 19.7 3.76 2zM2 32V3.14l22.36 18.63a1 1 0 0 0 1.28 0L48 3.14V32z" data-name="Layer 1"/></svg>			</a>
		</li>
			</ul>
</span>
        </ul>
</div>
			<div class="pull-outside-layout sidebar-on">
				<div class="content article">
					<div id="content_body" itemprop="articleBody">
						
<div class="alignfull"><div data-ui-id="post" data-reset-type="class" data-editor-version="2.7.9" class="stk-post stk-layout_4col_12670 stk-theme_26115 wp-exclude-emoji" data-stk="{&quot;images&quot;:[{&quot;id&quot;:60321,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60317,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59431,&quot;alt&quot;:&quot;A woman looks worried as she holds a box in front of her face&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60305,&quot;alt&quot;:&quot;Behind the Smiles&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60303,&quot;alt&quot;:&quot;a gas leak in eastvale&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60301,&quot;alt&quot;:&quot;a death whitewashed in indiana&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60300,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60299,&quot;alt&quot;:&quot;Inside Amazon's safety record&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60290,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60284,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60180,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60179,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60178,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60176,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60174,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60172,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60169,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60160,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60159,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60158,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60157,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60156,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59432,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59433,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59434,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59435,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59436,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59437,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59438,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59445,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59446,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59447,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59450,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59451,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:59452,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60103,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60104,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60105,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60106,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60107,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60108,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60109,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60110,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60112,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60113,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60116,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60122,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60124,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60127,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60129,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60131,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60133,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60138,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60141,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60196,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60197,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60232,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60235,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60237,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60239,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60243,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60244,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60246,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;},{&quot;id&quot;:60256,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;}]}" data-layout-type="limited"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/behindthesmilesheadline.jpg" data-image-id="60305" alt="Behind the Smiles" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/behindthesmilesheadline-300x75.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/behindthesmilesheadline-1024x256.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/behindthesmilesheadline.jpg 1200w" data-image-name="behindthesmilesheadline.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div></figure><h3 class="stk-reset wp-exclude-emoji align-center stk-theme_26115__style_medium_header"><strong class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">Amazon’s internal injury records expose</strong> <strong class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">the true toll of its relentless drive for speed</strong></h3><h4 class="stk-reset wp-exclude-emoji align-center stk-theme_26115__style_small_header">By <a class="stk-reset" data-gtm-vis-has-fired-10171822_255="1" href="https://www.revealnews.org/author/willevans" rel="noopener noreferrer" target="_blank">Will Evans</a>&nbsp;| November 25, 2019<br></h4><p class="stk-reset wp-exclude-emoji">When Candice Dixon showed up for her first day of work at an Amazon warehouse in Eastvale, California, she stepped into a wonder of automation, efficiency and speed. Inside the sprawling four-story building in Southern California’s Inland Empire, hundreds of squat orange robots whizzed across the floor, carrying tall yellow racks.</p><p class="stk-reset wp-exclude-emoji">As a stower, her job was to stand in a spot on the floor, like hundreds of others in that million-square-foot warehouse, and fill an unending parade of merchandise racks. Another worker, known as a “water spider,” would bring her boxes upon boxes of goods – jars of protein powder, inflatable unicorn pool floats, laptops, makeup, Himalayan sea salt, vibrators and plastic toy cars. She’d grab each item out of a box, scan it, lift it onto the rack and scan its new location. She’d use a stepladder to put things on the top of the rack. For heavy items – she remembers the cases of pet food in particular – she’d have to squat down to hoist them in, then pop back up to grab the next item. As soon as she’d filled a rack, she’d press a button and one robot would zip it away while another robot would bring a new one to fill. </p><p class="stk-reset wp-exclude-emoji">The moment an Amazon customer clicked “place your order,” a robot would haul one of those racks to a picker, who would grab the right item for the order and send it on a series of long conveyors to a packer, who would stuff it in one of those familiar, smiling cardboard boxes.</p><p class="stk-reset wp-exclude-emoji">The clock was always ticking on Amazon’s promised delivery time. Dixon had to scan a new item every 11 seconds to hit her quota, she said, and Amazon always knew when she didn’t.</p><p class="stk-reset wp-exclude-emoji">Dixon’s scan rate – more than 300 items an hour, thousands of individual products a day – was being tracked constantly, the data flowing to managers in real time, then crunched by a proprietary software system called ADAPT. She knew, like the thousands of other workers there, that if she didn’t hit her target speed, she would be written up and, if she didn’t improve, she eventually would be fired.</p><p class="stk-reset wp-exclude-emoji">Amazon’s cutting-edge technology, unrelenting surveillance and constant disciplinary write-ups pushed the Eastvale workers so hard that in the last holiday season, they hit a coveted target: They got a million packages out the door in 24 hours. Amazon handed out T-shirts celebrating their induction into the “Million Unit Club.”</p><p class="stk-reset wp-exclude-emoji">But Dixon, 54, wasn’t around for that. She started the job in April 2018, and within two months, or nearly 100,000 items, the lifting had destroyed her back. An Amazon-approved doctor said she had bulging discs and diagnosed her with a back sprain, joint inflammation and chronic pain, determining that her injuries were 100% due to her job. She could no longer work at Amazon. Today, she can barely climb stairs. Walking her dog, doing the dishes, getting out of her chair – everything is painful. According to her medical records, her condition is unlikely to improve.</p><p class="stk-reset wp-exclude-emoji">So this holiday shopping season, as Amazon’s ferocious speed is on full display, Dixon is at a standstill. She<strong class="stk-reset"> </strong>told Reveal in mid-October that<strong class="stk-reset"> </strong>her workers’ compensation settlement was about to run out. She was struggling to land a new job and worried she’d lose her home. </p><p class="stk-reset wp-exclude-emoji">“I’m still too young to feel like I’m 90 years old,” Dixon said, sitting in the living room of her Corona, California, home, which was decorated with inspirational sayings (“You never know how strong you are until being strong is the only choice you have”). “I don’t even know how I’m going to make it in a couple of months.”</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/Candace-Walking-3_edited-by-Rae.jpg" data-image-id="60157" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/Candace-Walking-3_edited-by-Rae-300x169.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/Candace-Walking-3_edited-by-Rae-1024x576.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/Candace-Walking-3_edited-by-Rae.jpg 1200w" data-image-name="Candace-Walking-3_edited-by-Rae.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">Within two months of starting her job at Amazon’s fulfillment center in Eastvale, Calif., Candice Dixon developed an injury later diagnosed as a back sprain, joint inflammation and chronic pain. CREDIT: Rachel de Leon/Reveal</figcaption></figure><p class="stk-reset wp-exclude-emoji">Amazon&#8217;s famous speed and technological innovation have driven the company’s massive global expansion and a valuation well over $800 billion. It’s also helped make Amazon the nation’s second-largest private employer behind Walmart and its CEO, Jeff Bezos, one of the richest humans on Earth. Now, an investigation by Reveal from The Center for Investigative Reporting has found that the company’s obsession with speed has turned its warehouses into injury mills.</p><p class="stk-reset wp-exclude-emoji">Reveal amassed internal injury records from 23 of the company’s 110 fulfillment centers nationwide. Taken together, the rate of serious injuries for those facilities was more than double the national average for the warehousing industry: 9.6 serious injuries per 100 full-time workers in 2018, compared with an industry average that year of 4.</p><div class="stk-grid" data-ce-tag="grid"><div data-col-width="4" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/AP_19178056136067-scaled.jpg" data-image-id="60104" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/AP_19178056136067-300x175.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_19178056136067-1024x596.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_19178056136067-scaled.jpg 2560w" data-image-name="AP_19178056136067-scaled.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">Amazon CEO Jeff Bezos is one of the richest people in the world. Amazon’s valuation is well over $800 billion. CREDIT: Charles Krupa/AP</figcaption></figure></div></div><p class="stk-reset wp-exclude-emoji">While a handful of centers were at or below the industry average, Reveal found that some centers, such as the Eastvale warehouse, were especially dangerous. Dixon’s was one of 422 injuries recorded there last year. Its rate of serious injuries – those requiring job restrictions or days off work – was more than four times the industry average.</p><p class="stk-reset wp-exclude-emoji">“According to Amazon’s own records, the risk of work injuries at fulfillment centers is alarmingly, unacceptably high,” said David Michaels, former head of the federal Occupational Safety and Health Administration, now a professor at George Washington University’s public health school. “Amazon needs to take a hard look at the facilities where so many workers are being hurt and either redesign the work processes, replace the top managers or both, because serious injury rates this high should not be acceptable to any employer.”</p><hr class="stk-reset stk-theme_26115__separator_basic_divider"><div class="stk-grid" data-ce-tag="grid"><div data-col-width="1" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text wp-exclude-emoji"></p></div><div data-col-width="2" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><a href="https://www.revealnews.org/article/amazon-fulfillment-center-map/" class="stk-reset stk-link" target="_blank" rel="noopener noreferrer"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/checkamazonunjuryrate2.jpg" data-image-id="60256" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/checkamazonunjuryrate2-300x133.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/checkamazonunjuryrate2.jpg 920w" data-image-name="checkamazonunjuryrate2.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 470px, 100vw"></a></div></figure></div><div data-col-width="1" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text wp-exclude-emoji"></p></div></div><hr class="stk-reset stk-theme_26115__separator_basic_divider"><p class="stk-reset wp-exclude-emoji">Amazon officials declined repeated interview requests. Instead, company spokesperson Ashley Robinson provided a written response to some of Reveal’s questions. Robinson said Amazon’s injury rates are high because it’s aggressive about recording worker injuries and cautious about allowing injured workers to return to work before they’re ready.</p><p class="stk-reset wp-exclude-emoji">“We know that by making a conservative choice to not place an injured associate back into a job, we are elevating restricted and lost time rates as a company, but with the intent to benefit the associate,” Robinson wrote. </p><p class="stk-reset wp-exclude-emoji">Many workers<strong class="stk-reset"> </strong>said that was not their experience.<strong class="stk-reset"> </strong>They spoke with outrage about having been cast aside as damaged goods or sent back to jobs that injured them further. Dixon said she had doctor’s orders not to pull or lift heavy objects and to alternate sitting and standing, but she wasn’t given a chair and heavy boxes kept coming<strong class="stk-reset"> </strong>her way.</p><p class="stk-reset wp-exclude-emoji">“For Amazon,” said Dixon, “all they care about is getting the job done and getting it out fast and not realizing how it’s affecting us and our own bodies.”</p><p class="stk-reset wp-exclude-emoji">The company does instruct workers on the safe way to move their bodies and handle equipment. But several former workers said they had to break the safety rules to keep up. They would jump or stretch to reach a top rack instead of using a stepladder. They would twist and bend over to grab boxes instead of taking time to squat and lift with their legs. They would hoist extra-heavy items alone to avoid wasting time getting help. They had to, they said, or they would lose their jobs. So they took the risk. </p><p class="stk-reset wp-exclude-emoji">Then, if they got hurt, they would lose their jobs anyway. Even some workers who loved the pace, camaraderie and compensation at Amazon’s fulfillment centers told Reveal that they were quickly replaced as soon as their bodies broke down. </p><p class="stk-reset wp-exclude-emoji">The problems Reveal uncovered go far beyond common sprains, strains and repetitive stress injuries. When a gas leak inundated the Eastvale<strong class="stk-reset"> </strong>warehouse where Dixon used to work, managers wouldn’t slow down, several<strong class="stk-reset"> </strong>workers said, even though they were dizzy and vomiting. They were told that they’d have to use personal time off if they wanted to leave. </p><p class="stk-reset wp-exclude-emoji">And when disaster struck at one Indiana warehouse, Amazon’s economic might may have helped the company evade accountability. When a maintenance worker was crushed to death by a forklift there, state officials in Indiana, which then was jockeying for Amazon’s second headquarters, sided with the company over their own investigator. </p><p class="stk-reset wp-exclude-emoji">“When you order something from Amazon and you’ve worked inside Amazon, you wonder, ‘Hey, is ordering my package going to be the demise of somebody?’ ” said one former safety manager, who had worked at multiple Amazon facilities.</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/insideamazonssatefyrecordsblackbackground.jpg" data-image-id="60299" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/insideamazonssatefyrecordsblackbackground-300x75.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/insideamazonssatefyrecordsblackbackground-1024x256.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/insideamazonssatefyrecordsblackbackground.jpg 1200w" data-image-name="insideamazonssatefyrecordsblackbackground.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div></figure><p class="stk-reset wp-exclude-emoji">The root of Amazon’s success appears to be at the root of its injury problem, too: the blistering pace of delivering packages to its customers.</p><p class="stk-reset wp-exclude-emoji">Amazon’s busiest season, which the company calls “peak,” begins with the runup to Black Friday. Amazon <a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-customers-made-holiday-season-record-breaking-more-items" target="_blank" class="stk-reset" rel="noopener noreferrer">said</a> it shipped Prime members more than a billion items<strong class="stk-reset"> </strong>last holiday season. This year, Amazon has a new promise: free one-day delivery for Prime members. </p><p class="stk-reset wp-exclude-emoji">It’s also crunch time for the human body. Employees face the exhaustion of mandatory 12-hour shifts, and warehouses are crammed with seasonal workers unaccustomed to the grind. The company’s 2018 logs show weekly injury counts spiked at two distinct moments when Amazon offers special deals: Cyber Monday and <a class="stk-reset" data-gtm-vis-has-fired-10171822_255="1" href="https://www.amazon.com/Prime-Day/b?ie=UTF8&amp;node=13887280011" rel="noopener noreferrer" target="_blank">Prime Day</a>.</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/AP_17281685464296-scaled.jpg" data-image-id="60321" data-image-name="AP_17281685464296.jpg" alt="" title="" class="stk-reset stk-image" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/AP_17281685464296-300x200.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_17281685464296-1024x683.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_17281685464296-scaled.jpg 2560w" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">At Amazon fulfillment centers, software tracks workers’ scan rates by the second, sending the data in real time to managers. Even bathroom visits are tracked carefully, with each gap in scanning labeled as “time off task.” CREDIT: Patrick Semansky via AP Images</figcaption></figure><p class="stk-reset wp-exclude-emoji">Robinson, the Amazon spokesperson, said total injuries do go up during those peak times, but that’s only because the company brings on more workers then. Robinson said<strong class="stk-reset"> </strong>the rate of injuries historically has stayed steady, or even decreased, at peak times. Amazon declined to provide data to back up that claim.</p><p class="stk-reset wp-exclude-emoji">As ever-increasing production targets flow down from corporate, regional managers lean on warehouse directors, who put pressure on the supervisors who oversee all those water spiders, stowers, pickers and packers. And the key to advancement<strong class="stk-reset"> </strong>is great production numbers.</p><p class="stk-reset wp-exclude-emoji">“It incentivizes you to be a heartless son of a bitch,” said a former senior operations manager who had leadership roles at multiple facilities. </p><p class="stk-reset wp-exclude-emoji">The former senior operations manager described going from the omniscient ADAPT system to an Amazon competitor, where he had to search occasionally updated Excel spreadsheets to find productivity numbers.</p><p class="stk-reset wp-exclude-emoji">Marc Wulfraat, president of the supply chain and logistics consulting firm MWPVL International, described Amazon as more aggressive than any other industry player in what the company expects from workers. “And they will not waste time hanging on to people who can’t perform,” he said.</p><p class="stk-reset wp-exclude-emoji">The Amazon tenure of Parker Knight, a disabled veteran who worked at the Troutdale, Oregon, warehouse this year, shows the ruthless precision of Amazon’s system. Knight had been allowed to work shorter shifts after he sustained back and ankle injuries at the warehouse, but ADAPT didn’t spare him. Knight was written up three times in May for missing his quota. </p><p class="stk-reset wp-exclude-emoji">The expectations were precise. He had to pick 385 small items or 350 medium items each hour. One week, he was hitting 98.45% of his expected rate, but that wasn’t good enough. That 1.55% speed shortfall earned him his&nbsp;<a href="http://www.revealnews.org/wp-content/uploads/2019/11/Parker-Knight-productivity-report.pdf" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">final written warning</a> – the last one before termination.</p><p class="stk-reset wp-exclude-emoji">“You are expected to meet 100% of the productivity performance expectation,” the warning reads. Days later, the company informed him he was being fired because of an earlier confrontation over workers’ compensation paperwork.</p><p class="stk-reset wp-exclude-emoji">Robinson said Amazon has performance expectations “like most companies.” </p><p class="stk-reset wp-exclude-emoji">“We measure actual performance against those expectations,” she said. “Associate performance is measured and evaluated over a long period of time – at least six weeks – as we know a variety of things could impact the ability to meet expectations in any given day or hour.” </p><p class="stk-reset wp-exclude-emoji">The company’s aggressive production demands have overwhelmed its safety teams’ efforts to protect workers, according to five former Amazon safety managers, who oversaw safety at fulfillment centers around the country and spoke on condition of anonymity because they feared retaliation.</p><p class="stk-reset wp-exclude-emoji">One of them, a former senior safety manager<strong class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">,</strong> said it’s well known internally that the injury rates are too high, but there’s no way Amazon will slow down. “It’s not a conversation that can be had,” the former manager said. “We’re never going to fix safety at Amazon because we’re never going to fix what the real issue is.”</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/paulkuroda-0181-2.jpg" data-image-id="60290" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/paulkuroda-0181-2-300x225.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/paulkuroda-0181-2-1024x767.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/paulkuroda-0181-2.jpg 1200w" data-image-name="paulkuroda-0181-2.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">Big rig trailers are parked at an Amazon fulfillment center in Tracy, Calif. Amazon has 110 fulfillment centers nationwide and is the nation’s second-largest private employer behind Walmart. CREDIT: Paul Kuroda for Reveal</figcaption></figure><p class="stk-reset wp-exclude-emoji">Amazon is fond of showing off its industry-changing innovation:<strong class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"> </strong>The<strong class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"> </strong>fleets of robots, it claims, not only speed up production, they also make employees’ jobs&nbsp;<a href="https://www.aboutamazon.com/amazon-fulfillment/our-innovation/what-robots-do-and-dont-do-at-amazon-fulfillment-centers/" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">easier and safer</a>. Instead of having to walk miles of warehouse floor every day, pickers stand in one spot as robots come to them.</p><p class="stk-reset wp-exclude-emoji">But injury records and interviews with three of the former Amazon safety managers suggest the introduction of the robots led to even more injuries. Of the records Reveal obtained, most of the warehouses with the highest rates of injury deployed robots. One robotic facility in Kent, Washington – which a senior operations manager&nbsp;<a href="https://blog.aboutamazon.com/working-at-amazon/see-how-the-holiday-rush-is-a-moment-to-shine" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">boasted</a> was “the flagship of fulfillment,” as one of the few centers in 2016 to ship a million packages in a day – logged 292 serious injuries last year, for a rate of about 13 serious injuries per 100 workers. </p><p class="stk-reset wp-exclude-emoji">After Amazon <a href="https://www.wired.com/2014/12/amazon-reveals-robots-heart-epic-cyber-monday-operation/" target="_blank" class="stk-reset" rel="noopener noreferrer">debuted</a> the<strong class="stk-reset"> </strong>robots in Tracy, California, five years ago, the serious injury rate there nearly quadrupled, going from 2.9 per 100 workers in 2015 to 11.3 in 2018, records show. </p><p class="stk-reset wp-exclude-emoji">Jonathan Meador watched the transition from his position loading boxes into big rig trailers. The robots at the Tracy warehouse were so efficient that humans could barely keep up. Suddenly, the pickers and packers were expected to move more products every minute, and more boxes shot down the conveyor belt toward Meador. </p><p class="stk-reset wp-exclude-emoji">“Before robots, it was still tough, but it was manageable,” he said. Afterward, “we were in a fight that we just can’t win.”</p><p class="stk-reset wp-exclude-emoji">The Oregon facility where Knight worked opened with robotics<strong class="stk-reset"> </strong>in August 2018 and had the highest serious injury rate Reveal found: nearly 26 per 100 employees, more than six times the industry average. </p><p class="stk-reset wp-exclude-emoji">New warehouses sometimes<strong class="stk-reset"> </strong>are<strong class="stk-reset"> </strong>rushed to open before they’re ready, said two of the<strong class="stk-reset"> </strong>former safety managers, leading management to skimp on training and start operations without full safety teams in place.</p><p class="stk-reset wp-exclude-emoji">Robinson declined to comment on the elevated injury rates at robotic warehouses. But she said Amazon doesn’t launch new buildings until they are “ready and safe for employees.”</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/AP_19052088760342.jpg" data-image-id="60106" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/AP_19052088760342-300x226.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_19052088760342-1024x771.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_19052088760342.jpg 1673w" data-image-name="AP_19052088760342.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">An Amazon warehouse worker picks items off a robotically controlled shelf. While the company instructs workers on the safe way to move their bodies and equipment, workers have said they have to break the safety rules to keep up with demanding quotas. CREDIT: GDP via AP Images</figcaption></figure><p class="stk-reset wp-exclude-emoji">Injury records are supposed to be one way of holding companies accountable for their safety culture. The U.S. Department of Labor under the Obama administration proposed posting them online, but under President Donald Trump, the agency has reversed course and also has fought public<strong class="stk-reset"> </strong>records requests. And Amazon has resisted making its own safety records public. </p><p class="stk-reset wp-exclude-emoji">Reveal filed multiple requests to OSHA for injury records from Amazon facilities in more than a dozen states, many of which were released with critical information redacted; Reveal has filed suit to challenge those redactions. </p><p class="stk-reset wp-exclude-emoji">Still, <a href="https://www.osha.gov/laws-regs/regulations/standardnumber/1904/1904.35" target="_blank" class="stk-reset" rel="noopener noreferrer">by law</a>, employers must provide complete<strong class="stk-reset"> </strong>injury records to any current or former employee<strong class="stk-reset"> </strong>who requests them. Reveal reached out to Amazon warehouse workers past and present and explained how to request records for their worksite,<strong class="stk-reset"> </strong>ultimately receiving 2018 records for 23 fulfillment centers in 14 states. Two of the injury logs came from a collaboration of worker advocacy groups, including New York Communities for Change and Make the Road New York. </p><p class="stk-reset wp-exclude-emoji">Reveal now is seeking to compile the remaining injury logs. (If you’ve worked for Amazon, <a href="https://www.revealnews.org/article/help-us!-share-your-amazon-warehouse-injury-records/" target="_blank" class="stk-reset" rel="noopener noreferrer">here’s how you can</a> get the records and share them with Reveal.)</p><p class="stk-reset wp-exclude-emoji">In at least a dozen cases, Amazon either ignored these employee requests or provided only partial records, in apparent violation of federal regulations. Amazon <a class="stk-reset" href="https://www.revealnews.org/wp-content/uploads/2019/11/TPA1-request.jpg" target="_blank" rel="noopener noreferrer">told</a> some workers that they were entitled only to the records for the time period they worked there; OSHA spokesperson Kimberly Darby said that’s incorrect. And when Amazon did provide records, warehouse managers used identical language to call them confidential and request they be kept secret. Yet OSHA guidance says, and Darby confirmed, that employers are not allowed to restrict workers from sharing the records. Some workers said they felt intimidated by the notice, fearing they might get sued by Amazon for sharing the records with a news organization.</p><figure class="stk-reset stk-embed-figure stk-embed_rendered" data-ce-tag="embed"><code class="stk-reset stk-code">	<article class="reveal-widget latest-episode large-12 medium-12 small-12 columns use-grid fill-column reveal-shortcode">
		<h2 class="module-tab">Latest Episode</h2>
		<div class="inner">
			<div class="details">
				<h3><a href="https://revealnews.org/episodes/amazon-behind-the-smiles/" class="" title="Amazon: Behind the Smiles" target="_self">Amazon: Behind the Smiles</a></h3>				
<p class="credit">
	Co-produced with 	<a target="_blank" href="http://www.prx.org/" aria-label="Open a new browser window to visit PRX.org">
		<img alt="PRX Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/prx/prx-logo-black.png">
	</a>
</p>
				<figure class="blog-featured-image">
					<div class="img-wrapper">
						<a href="https://revealnews.org/episodes/amazon-behind-the-smiles/" title="Amazon: Behind the Smiles" target="_self"><img width="740" height="481" src="https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-740x481.jpg" class="attachment-episode_image size-episode_image wp-post-image" alt="A warehouse worker is surrounded by menacing cursor arrows" srcset="https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-740x481.jpg 740w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-300x195.jpg 300w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-1024x666.jpg 1024w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-768x499.jpg 768w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-1536x998.jpg 1536w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-504x328.jpg 504w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-1038x675.jpg 1038w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion.jpg 2000w" sizes="(max-width: 740px) 100vw, 740px" /></a>					</div>
				</figure>
				<div class="excerpt-copy">
					<p>Shop. Click. The next day, your purchase is on your doorstep. Amazon changed the face of shopping, but at a surprisingly high cost to its workers. </p>
				</div>
				<div class="link-container clearfix">
					<div class="radioPlayBtn">
	<button class="btn listen link" ng-click="openPlayer({'radioId': 60215, 'shareData': {&quot;title&quot;:&quot;Amazon: Behind the Smiles&quot;,&quot;url&quot;:&quot;https://revealnews.org/episodes/amazon-behind-the-smiles/&quot;,&quot;summary&quot;:&quot;Shop. Click. The next day, your purchase is on your doorstep. Amazon changed the face of shopping, but at a surprisingly high cost to its workers. &quot;}})">
		<i aria-hidden="true" class="icon play"></i>
		Listen	</button>
</div>
					<div class="all-episodes">
						<a href="https://revealnews.org/episodes/" title="All Episodes">
							All Episodes						</a>
					</div>
					<a class="itunes" href="https://itunes.apple.com/us/podcast/reveal/id886009669" title="Subscribe with iTunes" target="_blank">
						iTunes					</a>
				</div>
			</div>
		</div> <!-- /.inner -->
	</article>
</code><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description"></figcaption></figure><p class="stk-reset wp-exclude-emoji">Several years ago, according to three of the former safety managers, Amazon had a policy for systematically hiding injuries. A former safety specialist in a warehouse confirmed their account. He said higher-ups instructed him to come up with justifications for not recording injuries that should have been counted by law. </p><p class="stk-reset wp-exclude-emoji">After OSHA <a href="https://www.osha.gov/ooc/citations/Amazon_1074833_Citation.pdf" target="_blank" class="stk-reset" rel="noopener noreferrer">cited</a> Amazon for failing to record dozens of injuries at a New Jersey warehouse in 2015, Amazon changed the practice, and the former safety managers said the company became more diligent about counting injuries. (OSHA requires companies to record work-related injuries on official logs only when they result in days away from work, job restrictions or medical treatment beyond first aid.)</p><p class="stk-reset wp-exclude-emoji">Robinson said that Amazon never had a policy for underreporting injuries but that in 2016, it implemented a policy change after recognizing the challenge of ensuring “consistency and accuracy.”</p><p class="stk-reset wp-exclude-emoji">“Amazon took the decision to shift to a fully transparent reporting model as we would rather over-report and lead in this space for our associates’ safety than optimize for optics,” she<strong class="stk-reset"> </strong>said. </p><p class="stk-reset wp-exclude-emoji">The former senior safety manager said some warehouse managers still found ways to avoid directing<strong class="stk-reset"> </strong>workers to the on-site health clinic – such as sending them to the break room instead – so their injuries wouldn’t get recorded. A few workers said supervisors would get upset if they reported injuries or sought medical treatment. </p><p class="stk-reset wp-exclude-emoji">The logs Reveal obtained are scattered with lacerations and concussions and fractures, but most of the injuries are labeled as sprains and strains. The pain from these injuries can be debilitating. About a third of the injured workers had to take off more than a month to recover.</p><p class="stk-reset wp-exclude-emoji">A handful of the injuries were far worse.</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/AdeathinIndianabackgroundblack.jpg" data-image-id="60301" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/AdeathinIndianabackgroundblack-300x75.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/AdeathinIndianabackgroundblack-1024x256.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/AdeathinIndianabackgroundblack.jpg 1200w" data-image-name="AdeathinIndianabackgroundblack.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div></figure><p class="stk-reset wp-exclude-emoji">In September 2017, Amazon&nbsp;<a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-opens-search-amazon-hq2-second-headquarters-city-north/" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">announced</a> a search for a second headquarters, saying it would invest more than $5 billion and bring as many as 50,000 jobs to whichever city won the sweepstakes.</p><p class="stk-reset wp-exclude-emoji">Indiana Gov. Eric Holcomb got the news while on a trip to Japan. He returned home on a Friday night and spent the weekend in deliberations. On<strong class="stk-reset"> </strong>Monday, he <a href="https://calendar.in.gov/site/gov/event/holcomb-statement-on-states-bid-effort-to-seek-amazons-second-headquarters/" target="_blank" class="stk-reset" rel="noopener noreferrer">announced</a> his state would join the bidding war. He put the Indiana Economic Development Corporation in charge of putting together a package of local and state incentives.</p><p class="stk-reset wp-exclude-emoji">“We are doing what Amazon has asked us to do: coordinating efforts with all interested regions of the state to put our best bid forward,” he said in the statement.</p><p class="stk-reset wp-exclude-emoji">He had tough&nbsp;<a href="https://www.buzzfeednews.com/article/leticiamiranda/amazon-hq2-finalist-cities-incentives-airport-lounge" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">competition</a>. Arlington, Virginia, <a href="https://www.businessinsider.com/arlington-virginia-amazon-hq2-agreement-2018-11" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">offered</a> $550 million in cash and a helipad.<strong class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"> </strong>Atlanta dreamed up an exclusive airport lounge with free parking for Amazon executives. Maryland’s Montgomery County<strong class="stk-reset" data-gtm-vis-has-fired-10171822_255="1"> </strong>dangled $6.5 billion in tax incentives. </p><p class="stk-reset wp-exclude-emoji">The efforts of Indiana state officials to vie for Amazon’s interest were about to intersect with the life of one local Amazon employee, 59-year-old Phillip Lee Terry. </p><p class="stk-reset wp-exclude-emoji">Terry had been at Amazon for about two years. He started as a picker in a Plainfield fulfillment center, then moved to the maintenance department. He had a background in an unrelated field – marketing – but quickly took on the task of handling complicated industrial equipment.</p><p class="stk-reset wp-exclude-emoji">Terry made a surprisingly strong impact on his co-workers, even at a big, busy warehouse. He’d chat them up and make them laugh whenever he could, said Jennie Miller, who worked picking orders with Terry.</p><p class="stk-reset wp-exclude-emoji">“There’s only kind of a few people that you ever meet in your life that have those kinds of sparkling personalities,” she said.</p><p class="stk-reset wp-exclude-emoji">On Sept. 24, just a few days after he’d been eating ice cream and watching college football with his grandkids, Terry showed up for work and was sent to do maintenance on a forklift. He walked under the machine’s forks and metal platform to work on it with a wrench. Suddenly, the 1,200-pound piece of equipment dropped down and crushed him. </p><p class="stk-reset wp-exclude-emoji">His body lay there nearly two hours before a co-worker noticed the pool of blood. </p><p class="stk-reset wp-exclude-emoji">The next day, a safety inspector with Indiana OSHA headed to Amazon to investigate.</p><div class="stk-grid" data-ce-tag="grid"><div data-col-width="2" class="stk-grid-col valign-middle" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/John-Stallone-portrait1-1.jpg" data-image-id="60160" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/John-Stallone-portrait1-1-300x204.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/John-Stallone-portrait1-1-1024x696.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/John-Stallone-portrait1-1.jpg 1200w" data-image-name="John Stallone portrait1.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 470px, 100vw"></div></figure></div><div data-col-width="2" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/forkliftamazon2.jpg" data-image-id="60158" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/forkliftamazon2-300x204.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/forkliftamazon2-1024x696.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/forkliftamazon2.jpg 1200w" data-image-name="forkliftamazon2.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 470px, 100vw"></div></figure></div></div><p class="stk-reset wp-exclude-emoji stk-theme_26115__style_small_text stk-theme_26115__color_26115_custom_color_1">As a safety inspector for Indiana’s Occupational Safety and Health Administration, John Stallone (left) investigated the death of Amazon employee Phillip Lee Terry, who was crushed by a forklift. A photo taken as part of Indiana OSHA’s investigation shows the forklift involved in Terry’s death at an Amazon warehouse in Plainfield, Ind. CREDIT: Left: Rachel de Leon/Reveal; right: Indiana Occupational Safety and Health Administration</p><p class="stk-reset wp-exclude-emoji">Safety was the family business for John Stallone. His father had worked his way up to become director of enforcement for the Alaska state branch of OSHA. Years ago, when Stallone joined the U.S. Air Force and served in Afghanistan, his father told him that wherever his career took him, to always get involved in safety work. And so he did, volunteering on safety committees in the military, then working in industrial safety in oil and gas fields. On a shelf near his front door, he keeps a collection of hard hats from his safety work around the globe.</p><p class="stk-reset wp-exclude-emoji">As he surveyed the site of the accident, Stallone quickly figured out the problem: A tall pole, lying just feet away, should have been used to prop up the forklift during maintenance. In a recording he made of his inspection, Stallone asked an Amazon manager whether there was any written documentation of Terry being trained on that.</p><p class="stk-reset wp-exclude-emoji">“No, sir,” the supervisor says on the recording. He told Stallone that Terry had been informally trained by a co-worker. </p><p class="stk-reset wp-exclude-emoji">Stallone interviewed a co-worker of Terry’s, who put the blame on Amazon’s safety culture coming in second to production demands. </p><p class="stk-reset wp-exclude-emoji">“The safety issues I’ve brought up have been dismissed and not dealt with,” the worker said in a <a href="https://www.documentcloud.org/documents/6553899-IND5-Witness-Statement.html" target="_blank" class="stk-reset" rel="noopener noreferrer">signed statement</a>. “I want to see the safety culture in Amazon change and ensure the maintenance workers have the appropriate amount of training. There’s no training, there’s no safety, it’s ‘Get ’er done.’ ”</p><p class="stk-reset wp-exclude-emoji">Stallone repeatedly pressed Amazon to provide records showing Terry had been trained on that piece of equipment. In the end, he found that Amazon failed to provide adequate training, exposing Terry to a fatal hazard. </p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/Screen-Shot-2019-11-21-at-11.58.14-AM-1.png" data-image-id="60127" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/Screen-Shot-2019-11-21-at-11.58.14-AM-1-150x150.png 150w, https://www.revealnews.org/wp-content/uploads/2019/11/Screen-Shot-2019-11-21-at-11.58.14-AM-1-300x171.png 300w, https://www.revealnews.org/wp-content/uploads/2019/11/Screen-Shot-2019-11-21-at-11.58.14-AM-1-1024x583.png 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/Screen-Shot-2019-11-21-at-11.58.14-AM-1.png 2366w" data-image-name="Screen-Shot-2019-11-21-at-11.58.14-AM-1.png" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">John Stallone says he’s troubled by Indiana state officials’ handling of Amazon employee Phillip Lee Terry’s workplace death. “Someone died on the job because they don’t have a good safety culture,” he said. CREDIT: Rachel de Leon/Reveal</figcaption></figure><p class="stk-reset wp-exclude-emoji">Indiana OSHA <a href="https://www.documentcloud.org/documents/6556981-Indiana-OSHA-Amazon-Citations.html" target="_blank" class="stk-reset" rel="noopener noreferrer">issued</a> four serious safety citations, for a total fine of $28,000. Stallone sought more, but he was getting pushback. On Nov. 20, 2017, Stallone joined his boss, Indiana OSHA Director Julie Alexander, as she called Amazon officials. He secretly recorded the conversation, which is legal in the state, and shared the recording with Reveal.</p><p class="stk-reset wp-exclude-emoji">During the call, Alexander told the Amazon officials what she’d need from them in order to shift the blame from the company to “employee misconduct,” according to the recording.</p><p class="stk-reset wp-exclude-emoji">And she walked them through how to negotiate down the fines. “We sometimes like to consider grouping citations to lower the penalty amounts,” she said.</p><p class="stk-reset wp-exclude-emoji">She suggested Amazon could partner with her agency as a “leader in safety” to kick off a program promoting best practices in the logistics industry.</p><p class="stk-reset wp-exclude-emoji">After hanging up with Amazon, Alexander said: “They’re wanting to probably take this offer and go back and look and say, ‘Hey, we’re partnering with Indiana. We’re going to be the leader.’ ”</p><p class="stk-reset wp-exclude-emoji">She told Stallone, “I hope you don’t take it personally if we have to manipulate your citations.”</p><p class="stk-reset wp-exclude-emoji">Amazon had said it would appeal the citations and had further information that it would share in confidential settlement negotiations. Alexander wondered what it could be. Then she speculated<strong class="stk-reset"> </strong>out loud that the information might be about Terry himself, saying, “I’m guessing the guy was probably on drugs or something.”</p><p class="stk-reset wp-exclude-emoji">By this point, a coroner had found nothing in his blood except nicotine and caffeine. </p><p class="stk-reset wp-exclude-emoji">Stallone said he was disgusted. But the pressure to placate Amazon didn’t stop there.</p><p class="stk-reset wp-exclude-emoji">Some days after the conference call with Amazon officials, Stallone said Indiana Labor Commissioner Rick Ruble pulled him into his office. The governor was there, too, standing by the commissioner’s desk, according to Stallone.</p><p class="stk-reset wp-exclude-emoji">He recalled that Holcomb told him how much it would mean to Indiana if the state won the Amazon headquarters deal. Then, Stallone said, the commissioner told him to back off on the Amazon case – or resign.</p><p class="stk-reset wp-exclude-emoji">Stallone said he quit soon afterward. On Dec. 6, 2017, Stallone sounded the alarm to a federal OSHA official. In an email he shared with Reveal, Stallone told the federal official that “someone higher than Director Alexander” wanted the Amazon case to go away “in the hopes it would keep Indianapolis in the running for their new HQ location.”</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/AP_19194675009722-scaled.jpg" data-image-id="60103" alt="" title="Indiana Governor Eric Holcomb announces his re-election bid at a campaign rally in Knightstown, Ind., Saturday, July 13, 2019. The Republican will be seeking a second term as governor in 2020. (AP Photo/AJ Mast)" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/AP_19194675009722-150x150.jpg 150w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_19194675009722-300x200.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_19194675009722-1024x683.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/AP_19194675009722-scaled.jpg 2560w" data-image-name="AP_19194675009722-scaled.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">Indiana Gov. Eric Holcomb received a $1,000 campaign donation from Amazon’s corporate offices on Dec. 6, 2017. That same day, an Indiana OSHA safety inspector emailed a federal official about a death at an Amazon fulfillment center, saying state officials wanted the case to go away “in the hopes it would keep Indianapolis in the running” for Amazon’s second headquarters location. CREDIT: AJ Mast/Associated Press</figcaption></figure><p class="stk-reset wp-exclude-emoji">The governor’s office denied the meeting with Stallone and the labor commissioner took place, with press secretary Rachel Hoffmeyer writing, “The Governor never gets involved in Department of Labor cases.”</p><p class="stk-reset wp-exclude-emoji">The same day Stallone sent his whistleblower email, Amazon’s corporate offices in Seattle&nbsp;<a href="http://campaignfinance.in.gov/PublicSite/SearchPages/ContributionDetail.aspx?SeqID=1618949&amp;Large=False" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">gave</a> a $1,000 campaign contribution to Indiana’s governor. It was years before Holcomb would next face reelection, and Amazon hasn’t donated to him before or since.</p><p class="stk-reset wp-exclude-emoji">A year after Terry’s death, Indiana officials quietly signed an <a class="stk-reset" href="https://www.documentcloud.org/documents/6551473-Indiana-v-Amazon-Agreement.html" target="_blank" rel="noopener noreferrer">agreement</a> with Amazon to delete all the safety citations and fines. The agreement said Amazon had met the requirements of an “unpreventable employee misconduct defense.” The official record now essentially blames Terry for his own death. </p><div class="stk-grid" data-ce-tag="grid"><div data-col-width="3" class="stk-grid-col" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/Zach-intvw2_edited-by-Rae.jpg" data-image-id="60232" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/Zach-intvw2_edited-by-Rae-300x169.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/Zach-intvw2_edited-by-Rae-1024x576.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/Zach-intvw2_edited-by-Rae.jpg 1200w" data-image-name="Zach intvw2_edited by Rae.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 705px, 100vw"></div></figure></div><div data-col-width="1" class="stk-grid-col valign-middle stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/photoofZachandDadSMALL.jpg" data-image-id="60196" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/photoofZachandDadSMALL-232x300.jpg 232w, https://www.revealnews.org/wp-content/uploads/2019/11/photoofZachandDadSMALL.jpg 522w" data-image-name="photoofZachandDadSMALL.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 235px, 100vw"></div></figure></div></div><p class="stk-reset wp-exclude-emoji stk-theme_26115__style_small_text stk-theme_26115__color_26115_custom_color_1">Zach Terry (left) says he thinks about his father, who died at an Amazon warehouse in 2017, every day. At right, a family photo shows Zach as a boy with his father, Phillip Lee Terry. CREDIT: Left: Rachel de Leon/Reveal; right: Courtesy of the Terry family </p><p class="stk-reset wp-exclude-emoji">At that point, Indianapolis was&nbsp;<a href="https://www.pbs.org/newshour/nation/these-are-the-20-finalists-for-amazons-new-headquarters" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">one of 20 finalists</a> for the Amazon headquarters deal. Three and a half weeks after the citations were deleted, Amazon held a small-business roundtable event in Indianapolis. Holcomb <a href="https://www.facebook.com/GovHolcomb/posts/it-was-great-to-be-a-part-of-amazons-small-business-roundtable-to-discuss-opport/849264905279736/" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">was there</a>, sitting next to a company representative.</p><p class="stk-reset wp-exclude-emoji">“Our tax and regulatory climates are very – not just attractive, but enticing,” he&nbsp;<a href="https://www.wthr.com/article/holcomb-joins-amazon-small-business-roundtable-says-hq2-efforts-continue" target="_blank" class="stk-reset" rel="noopener noreferrer" data-gtm-vis-has-fired-10171822_255="1">told a local TV reporter</a> at the event. “And we want to grow together.” </p><p class="stk-reset wp-exclude-emoji">Ultimately, Indiana didn’t win the big sweepstakes, as Amazon chose Arlington for its second headquarters. Federal OSHA declined to investigate Stallone’s complaint.</p><p class="stk-reset wp-exclude-emoji">The governor’s office and Indiana labor officials declined interviews. The Indiana Labor Department, which oversees the state OSHA, responded to questions about Stallone’s account of the meeting and Alexander’s statements by email, writing that, “The allegations are nothing short of bizarre and fantastical – in addition to being absolutely false.” </p><p class="stk-reset wp-exclude-emoji">In a later statement, the department said it couldn’t prove Amazon should have known Terry wouldn’t properly prop up the forklift. Labor Department spokesperson Stephanie McFarland said Amazon produced proof that Terry was properly trained, including a video of Terry handling the equipment the right way another time. But the agency did not provide any documentation of Amazon’s evidence or any records that would corroborate the department’s account.</p><p class="stk-reset wp-exclude-emoji">Two of the former Amazon safety managers who were aware of Terry’s death at the time faulted Amazon for failing to use formally trained maintenance professionals. One of them, the former senior safety manager, said Amazon had a systemic problem, vividly recalling a report from another warehouse in which a maintenance worker also had failed to properly brace a forklift while working on it, months after Terry’s death. </p><p class="stk-reset wp-exclude-emoji">“If there was any misconduct there, it’s putting a person that has little to no experience and working on this piece of equipment,” said the other former safety manager, who has worked at multiple facilities. “Whoever allowed that to happen – that’s the misconduct.”</p><p class="stk-reset wp-exclude-emoji">Ashley Robinson, the Amazon spokesperson, would not comment on the circumstances surrounding Terry’s death, citing privacy concerns. </p><p class="stk-reset wp-exclude-emoji">Stallone was so troubled<strong class="stk-reset"> </strong>by the incident that he attended Terry’s funeral.</p><p class="stk-reset wp-exclude-emoji">“Someone died on the job because they don’t have a<strong class="stk-reset"> </strong>good safety culture,” Stallone said. “I think Amazon was given a pass, and they were able to walk away from this fatality incident with no blood on them.”</p><p class="stk-reset wp-exclude-emoji">More than two years later, Terry’s son, Zach, still thinks about his dad each day. </p><p class="stk-reset wp-exclude-emoji">“I have a lot of anger built up because of everything that’s happened,” he said. “He wasn’t an accident. He was the patriarch of our family.”</p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/gasleakblackground.jpg" data-image-id="60303" data-image-name="gasleakblackground.jpg" alt="" title="" class="stk-reset stk-image" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/gasleakblackground-300x75.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/gasleakblackground-1024x256.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/gasleakblackground.jpg 1200w" sizes="(min-width: 768px) 940px, 100vw"></div></figure><p class="stk-reset wp-exclude-emoji">Candice Dixon remembers her excitement when the Amazon warehouse opened in Eastvale in March 2018. The new fulfillment center would help make Amazon the Inland Empire’s largest private employer, offering a decent wage and health benefits – with no experience necessary. That fall, Amazon executive Dave Clark chose the Eastvale warehouse to make the announcement that Amazon’s new minimum wage would be $15 per hour. The hundreds of workers crowded around him <a href="https://twitter.com/davehclark/status/1047071466787889154?lang=en" target="_blank" class="stk-reset" rel="noopener noreferrer">broke into</a> cheers and applause.</p><p class="stk-reset wp-exclude-emoji">But the jobs, Dixon soon found, came<strong class="stk-reset"> </strong>with a brutal work pace. She and other Eastvale workers said<strong class="stk-reset"> </strong>nothing was allowed to stand in the way of Amazon’s delivery targets. </p><p class="stk-reset wp-exclude-emoji">On New Year’s Day 2019, the smell of gas wafted through the giant warehouse and workers started to fall ill.</p><p class="stk-reset wp-exclude-emoji">A call came in to the local 911 dispatcher just after midnight Jan. 2, five and a half hours into the night shift.</p><p class="stk-reset wp-exclude-emoji">“There’s a lot of people sick,” an Amazon worker said.</p><p class="stk-reset wp-exclude-emoji">The person on the line, Christina Van Vorce, a robotics floor monitor, had been smelling gas since the start of her shift. Some workers had been moved to another part of the building, and others were sent briefly to a break room, but the warehouse had not been evacuated, according to accounts by Van Vorce and four others at work that night. After seeing pickers throwing up into trash cans, Van Vorce clocked out to dial 911. She told the dispatcher she didn’t want Amazon to know she had called. </p><p class="stk-reset wp-exclude-emoji">“Where I was at on my floor, pretty much everyone on that side felt sick,” she can be heard saying in the recording. “Two associates that I know for sure that were vomiting. One girl almost completely passed out. She had to be taken by a wheelchair. And then everyone else has got, like, headaches and the burning in the chest and the nose.&#8221; </p><p class="stk-reset wp-exclude-emoji">The dispatcher said everyone should evacuate the building. Robinson told Reveal that Amazon shut down the site for about an hour and a half while a maintenance team repaired the leak. But Van Vorce tells the dispatcher that management wouldn’t stop operations. </p><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/Christina-with-shirt_edited-by-Rae.jpg" data-image-id="60180" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/Christina-with-shirt_edited-by-Rae-300x169.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/Christina-with-shirt_edited-by-Rae-1024x576.jpg 1024w, https://www.revealnews.org/wp-content/uploads/2019/11/Christina-with-shirt_edited-by-Rae.jpg 1200w" data-image-name="Christina with shirt_edited by Rae.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 940px, 100vw"></div><figcaption class="stk-reset stk-description wp-exclude-emoji" data-ce-tag="description">Robotics floor monitor Christina Van Vorce holds up a T-shirt she was given at the Amazon warehouse in Eastvale, Calif. During a gas leak earlier this year, she clocked out to dial 911 and said management wasn’t stopping operations. CREDIT: Rachel de Leon/Reveal </figcaption></figure><p class="stk-reset wp-exclude-emoji">“They’re trying to tell us we have to use our personal time if we want to leave,” she says in the 911 recording.</p><p class="stk-reset wp-exclude-emoji">Another worker called 911 with a similar report, saying she and her co-workers smelled gas and she had clocked out with a headache, but management wouldn’t evacuate. The fire department arrived and found that wind had damaged a gas line, funneling gas into the building. </p><p class="stk-reset wp-exclude-emoji">One current Eastvale worker, who spoke on condition of anonymity, fearing retaliation, said a friend drove her to a hospital in Upland, where she spent several hours on oxygen, an account the friend confirmed. The friend said she herself ended up out of work for weeks with dizziness and headaches. Amazon’s injury logs did record one worker’s “respiratory irritation” that day.</p><p class="stk-reset wp-exclude-emoji">Robinson said that before firefighters arrived, gas was shut off to the building and its safety team “assessed we had fresh air entering the building and there was no risk” to workers. She insisted that no one was hospitalized.</p><p class="stk-reset wp-exclude-emoji">Van Vorce and other workers said Amazon docked their personal time off for leaving work during the leak, though Robinson told Reveal that was against company policy. She confirmed that anyone docked time off got it reversed if they complained.</p><p class="stk-reset wp-exclude-emoji">“It was all about numbers,” Van Vorce said in an interview. “They didn’t want to stop production.”</p><p class="stk-reset wp-exclude-emoji">If Amazon’s Eastvale leadership wouldn’t pause production for a gas leak, they certainly didn’t pause for something as mundane as a trip to the bathroom.</p><p class="stk-reset wp-exclude-emoji">Bathroom visits are tracked carefully at Amazon fulfillment centers, according to multiple current and former workers and managers, with each gap in scanning labeled as “time off task.” Too much <a href="https://www.theverge.com/2019/4/25/18516004/amazon-warehouse-fulfillment-centers-productivity-firing-terminations" target="_blank" class="stk-reset" rel="noopener noreferrer">time off task</a> can trigger a write-up, and workers describe being caught between wanting to stay hydrated and trying to avoid long treks across a giant warehouse to the bathroom. </p><hr class="stk-reset stk-theme_26115__separator_basic_divider"><h4 class="stk-reset wp-exclude-emoji align-center stk-theme_26115__style_small_header">Are you a reporter interested in investigating this issue in your community?</h4><div class="stk-grid" data-ce-tag="grid"><div data-col-width="1" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text wp-exclude-emoji"></p></div><div data-col-width="2" class="stk-grid-col stk-grid-col_last" data-ce-tag="grid-col"><figure class="stk-reset stk-image-figure" data-ce-tag="image-figure"><div data-ce-tag="mask" class="stk-mask"><a href="https://www.revealnews.org/welcome-to-reveals-behind-the-smiles-reporting-network/" class="stk-reset stk-link" target="_blank" rel="noopener noreferrer"><img src="https://www.revealnews.org/wp-content/uploads/2019/11/reportingnetworkbutton.jpg" data-image-id="60235" alt="" title="" srcset="https://www.revealnews.org/wp-content/uploads/2019/11/reportingnetworkbutton-300x164.jpg 300w, https://www.revealnews.org/wp-content/uploads/2019/11/reportingnetworkbutton.jpg 600w" data-image-name="reportingnetworkbutton.jpg" class="stk-reset stk-image" sizes="(min-width: 768px) 470px, 100vw"></a></div></figure></div><div data-col-width="1" class="stk-grid-col stk-grid-col_empty" data-ce-tag="grid-col"><p class="stk-reset ce-element--empty stk-element_no-text wp-exclude-emoji"></p></div></div><hr class="stk-reset stk-theme_26115__separator_basic_divider"><p class="stk-reset wp-exclude-emoji">Robinson said Amazon ensures every worker has access to a restroom a “short walk” away “whenever needed.” But she did not address whether workers are docked for such trips as time off task. It was that threat that sparked some workers to devise workarounds.</p><p class="stk-reset wp-exclude-emoji">Adam Kester, who worked as a picker at a fulfillment center in Phoenix until last year, said he and other workers would bring customers’ orders into the bathroom with them to scan midway through. “It sounds disgusting,” he acknowledged. </p><p class="stk-reset wp-exclude-emoji">Kristi Shrum, who worked as a stower until 2018 at another Amazon warehouse in Southern California, said she sometimes would have friends scan items for her while she went to the bathroom to make it look as though she was working. Still, she said she got multiple urinary tract infections. </p><p class="stk-reset wp-exclude-emoji">“You have to hold your pee or not make your rate. Which one you want to do?” Shrum said. “I had to make my rate.”</p><p class="stk-reset wp-exclude-emoji">Faith Gerdon of Anaheim said she developed urinary tract infections while working as a stower at the Eastvale warehouse last year. At one point, she got so upset that she told her supervisor, “I’m happy to bring puppy pads and pee here on the floor.”</p><p class="stk-reset wp-exclude-emoji">As Eastvale – a member of last year’s Million Unit Club – again gears up for the frantic holiday season, Gerdon won’t have a chance to earn all that overtime. </p><p class="stk-reset wp-exclude-emoji">Last December, injuries to both of her thumbs and wrists put her off work, according to Amazon’s logs. She hasn’t worked since. </p><p class="stk-reset wp-exclude-emoji">Amazon CEO Jeff Bezos, meanwhile, is focused relentlessly on his customers. </p><p class="stk-reset wp-exclude-emoji">“We are ramping up to make our 25th holiday season the best ever for Prime customers – with millions of products available for free one-day delivery,” he said in an Oct. 24 press release about Amazon’s most <a href="https://ir.aboutamazon.com/news-releases/news-release-details/amazoncom-announces-third-quarter-sales-24-700-billion" target="_blank" class="stk-reset" rel="noopener noreferrer">recent earnings report</a>. “Customers love the transition of Prime from two days to one day – they’ve already ordered billions of items with free one-day delivery this year.&#8221;</p><p class="stk-reset wp-exclude-emoji"><em class="stk-reset">Illustrations by Jason Raish for Reveal.</em></p><p class="stk-reset wp-exclude-emoji"><em class="stk-reset" data-gtm-vis-has-fired-10171822_255="1">Producer Rachel de Leon, engagement reporter Byard Duncan, data reporter Melissa Lewis, senior reporter Katharine Mieszkowski and director of audience Hannah Young contributed to this story. It was edited by Andrew Donohue and Esther Kaplan, copy edited by Nikki Frick, and designed by Sarah Mirk.</em></p><p class="stk-reset wp-exclude-emoji"><em class="stk-reset">Will Evans can be reached at wevans@revealnews.org. Follow him on Twitter:<a class="stk-reset" href="https://twitter.com/willCIR" target="_blank" rel="noopener noreferrer"> @willCIR</a>.</em></p><hr class="stk-reset stk-theme_26115__separator_basic_divider"><h4 class="stk-reset wp-exclude-emoji align-left stk-theme_26115__style_small_header">Reveal&#8217;s Amazon Reading List</h4><p class="stk-reset wp-exclude-emoji align-left"><strong class="stk-reset"><em class="stk-reset">More in-depth reporting from across the web:</em></strong></p><p class="stk-reset wp-exclude-emoji align-left">• Amazon’s Next-Day Delivery Has Brought Chaos and Carnage to America’s Streets (<a href="https://www.buzzfeednews.com/article/carolineodonovan/amazon-next-day-delivery-deaths" target="_blank" class="stk-reset" rel="noopener noreferrer">BuzzFeed News</a>) </p><p class="stk-reset wp-exclude-emoji align-left">• Meet the Immigrants Who Took on Amazon (<a href="https://www.wired.com/story/meet-the-immigrants-who-took-on-amazon/" target="_blank" class="stk-reset" rel="noopener noreferrer">Wired</a>)</p><p class="stk-reset wp-exclude-emoji align-left">• Is Amazon Unstoppable? (<a href="https://www.newyorker.com/magazine/2019/10/21/is-amazon-unstoppable" target="_blank" class="stk-reset" rel="noopener noreferrer">The New Yorker</a>)</p><p class="stk-reset wp-exclude-emoji align-left">• Jeff Bezos’ Master Plan (<a href="https://www.theatlantic.com/magazine/archive/2019/11/what-jeff-bezos-wants/598363/" target="_blank" class="stk-reset" rel="noopener noreferrer">The Atlantic</a>)</p><p class="stk-reset wp-exclude-emoji align-left">• The Dangerous Products on Amazon (<a href="https://www.wsj.com/articles/the-dangerous-products-on-amazon-11566596575" target="_blank" class="stk-reset" rel="noopener noreferrer">Wall Street Journal</a>)</p><hr class="stk-reset stk-theme_26115__separator_basic_divider stk-theme_26115__mb_05"></div></div>



<style> .header {background: rgba(0,0,0,0); position: absolute; top: 0; right: 0; bottom: 0; left: 0; display: flex; align-items: center; justify-content: center;} .header-text {color: #ffffff; text-align:center;} #house .header-text h1 {color:#ffffff; font-size:80px; font-weight:normal;} p.subhed {font-size: 40px;} .top-posts-module {display:none;} .page-wrapper {max-width:initial;} .article-layout__fullwidth .toolbar-left-layout{display:initial;} .article-layout__fullwidth .pull-outside-layout-header {display:none;} .toolbar-left-layout .toolbar {display:none;} .article .newsletter {max-width:675px; margin-right:auto; margin-left:auto;} .ctx-module-container {display:none;} .site-header {padding-bottom:0;} .video-responsive {overflow:hidden; padding-bottom: 56.25%; position:relative; height:0} .site-header {display:none;} .video-responsive .header_video {left:0; top:0; height:100%; width:100%; position:absolute;} .article-layout__fullwidth .toolbar-left-layout.fixed {padding:0;} .republish-modal-open-container {display:none;}  @media (max-width: 1023px) { .article-layout__fullwidth .pull-outside-layout {max-width:100%;} .article-layout__fullwidth #content_body {padding:0;}} @media (min-width:1200px) { .title {font-size: 72px;}}</style>



<p></p>
<span class="ctx-article-root"><!-- --></span>

	<div class="reveal-widget newsletter ">
		<div class="inner">
			<div class="border-stripe top"></div>
			<h3 class="newsletter-title">We’ve been telling stories that change laws and lives for more than 40 years. And we’re just getting started.</h3>
			<p class="newsletter-copy">
				Sign up for our newsletter.			</p>
			<reveal-mailchimp-ajax mailchimp='{"email_text":"Email Address","nonce":"f55c149bbe","submit_text":"Submit","on_error":"Something went wrong, please try again.","on_success":"Thank you! Check your email for a confirmation link.","list_id":"","source":"https:\/\/revealnews.org\/article\/behind-the-smiles\/"}'></reveal-mailchimp-ajax>
			<div class="border-stripe bottom"></div>
		</div>
	</div>
<div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<div class="flex-container">
					<h3 class="modal-title">Republish Our Stories</h3>
					<span class="republish-modal-close close">&times;</span>
				</div>
			</div>
			<div class="modal-body clearfix">

				<div class="modal-article-header clearfix">
					<h3>Behind the Smiles</h3>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://revealnews.org/author/willevans" rel="author">Will Evans</a></span>
						<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;November 25, 2019</span>
					</p>
				</div>

				<div class="modal-details">
					<p>Thanks for your interest in republishing this story. As a nonprofit newsroom, we want to share our work freely with as many people as possible. We only ask that you follow a few guidelines.</p>
					<p>
					You may embed our audio and video content and republish any written story for free under the <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/">Creative Commons</a> Attribution-NonCommercial-NoDerivs 3.0 license and will indemnify our content as long as you strictly follow these guidelines:					</p>
					<!-- Text Disclaimer-->
					<h4>TEXT</h4>
					<p>
					Credit and tag Reveal when sharing the story on social. We’re <a href="https://twitter.com/reveal">@reveal</a> on Twitter and you can find us on at <a href="https://www.facebook.com/ThisIsReveal">facebook/ThisIsReveal</a>.					</p>
					<p>
					Include this language at the beginning of the story: “This story was produced by Reveal from The Center for Investigative Reporting (link organization name to revealnews.org), a nonprofit news organization. Get their investigations emailed to you directly by signing up at <a href="https://www.revealnews.org/newsletter/?utm_source=Republish&utm_medium=Partner&utm_campaign=republish_signup">revealnews.org/newsletter</a>.					</p>
					<p>Our reporter(s) must be bylined. We prefer the following format: By Emmanuel Martinez, Reveal.</p>
					<p>
					If you plan to republish our content, please notify us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>.					</p>
					<p>Do not change or edit our material, except only to reflect changes in time and location. (For example, “yesterday” can be changed to “last week,” and “Portland, Ore.” to “Portland” or “here.”)</p>
					<p>Include all links from the story.</p>

					<!-- Photos Disclaimer-->
					<h4>PHOTOS</h4>
					<p>You can republish Reveal photos only if you run them in or alongside the stories with which they originally appeared, include the original caption, and do not change them.</p>
					<p>
					If you want to run a photo apart from that story, please request specific permission to license by contacting our web team, <a href="mailto:webteam@revealnews.org">webteam@revealnews.org</a>. Reveal often uses photos we purchase from The Associated Press; those are not available for republication.					</p>

					<!-- Data Disclaimer-->
					<h4>DATA</h4>
					<p>
					If you want to republish Reveal graphics or data, please contact Director of Audience Hannah Young, <a href="mailto:hyoung@revealnews.org">hyoung@revealnews.org</a>.					</p>

					<!-- In General Disclaimer-->
					<h4>IN GENERAL</h4>
					<p>We do not compensate anyone who republishes our work. You also cannot sell our material separately or syndicate it.</p>
					<p>
					You can’t republish all of our material wholesale, or automatically; you need to select stories to be republished individually. To inquire about syndication or licensing opportunities, please contact our web team, <a href="mailto:webteam@revealnews.org">webteam@revealnews.org</a>					</p>
					<p>
					If you plan to republish our content, you must notify us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>.					</p>
					<p>If we send you a request to remove our content from your website, you must agree to do so immediately.</p>
					<p>FYI, you can grab HTML code for our stories easily. Click on the “Republish this content” link at the bottom of every story. Please do not alter this code.</p>
					<h4>DO NOT APPLY IF</h4>
					<p>If you wish to only use portions of the work or create a derivative, you need separate permission and the license and indemnification do not apply. This license only applies to republication of full works.</p>
					<p>Additionally, we will not provide indemnification if you are located or publishing outside the United States, but you may contact us to obtain a license and indemnification on a case-by-case basis.</p>

					<!-- Contact Us Disclaimer-->
					<h4>CONTACT US</h4>
					<p>
					If you have any other questions, please contact us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>Behind the Smiles</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://revealnews.org/author/willevans" rel="author">Will Evans</a> / <span class="date" itemprop="datePublished">November 25, 2019 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://www.revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://www.revealnews.org/podcast">revealnews.org/podcast</a>.</p>
Amazon&#8217;s internal injury records expose the true toll of its relentless drive for speedBy <a href="https://www.revealnews.org/author/willevans">Will Evans</a> | November 25, 2019<p>When Candice Dixon showed up for her first day of work at an Amazon warehouse in Eastvale, California, she stepped into a wonder of automation, efficiency and speed. Inside the sprawling four-story building in Southern California&#8217;s Inland Empire, hundreds of squat orange robots whizzed across the floor, carrying tall yellow racks.</p><p>As a stower, her job was to stand in a spot on the floor, like hundreds of others in that million-square-foot warehouse, and fill an unending parade of merchandise racks. Another worker, known as a &#8220;water spider,&#8221; would bring her boxes upon boxes of goods &#8211; jars of protein powder, inflatable unicorn pool floats, laptops, makeup, Himalayan sea salt, vibrators and plastic toy cars. She&#8217;d grab each item out of a box, scan it, lift it onto the rack and scan its new location. She&#8217;d use a stepladder to put things on the top of the rack. For heavy items &#8211; she remembers the cases of pet food in particular &#8211; she&#8217;d have to squat down to hoist them in, then pop back up to grab the next item. As soon as she&#8217;d filled a rack, she&#8217;d press a button and one robot would zip it away while another robot would bring a new one to fill. </p><p>The moment an Amazon customer clicked &#8220;place your order,&#8221; a robot would haul one of those racks to a picker, who would grab the right item for the order and send it on a series of long conveyors to a packer, who would stuff it in one of those familiar, smiling cardboard boxes.</p><p>The clock was always ticking on Amazon&#8217;s promised delivery time. Dixon had to scan a new item every 11 seconds to hit her quota, she said, and Amazon always knew when she didn&#8217;t.</p><p>Dixon&#8217;s scan rate &#8211; more than 300 items an hour, thousands of individual products a day &#8211; was being tracked constantly, the data flowing to managers in real time, then crunched by a proprietary software system called ADAPT. She knew, like the thousands of other workers there, that if she didn&#8217;t hit her target speed, she would be written up and, if she didn&#8217;t improve, she eventually would be fired.</p><p>Amazon&#8217;s cutting-edge technology, unrelenting surveillance and constant disciplinary write-ups pushed the Eastvale workers so hard that in the last holiday season, they hit a coveted target: They got a million packages out the door in 24 hours. Amazon handed out T-shirts celebrating their induction into the &#8220;Million Unit Club.&#8221;</p><p>But Dixon, 54, wasn&#8217;t around for that. She started the job in April 2018, and within two months, or nearly 100,000 items, the lifting had destroyed her back. An Amazon-approved doctor said she had bulging discs and diagnosed her with a back sprain, joint inflammation and chronic pain, determining that her injuries were 100% due to her job. She could no longer work at Amazon. Today, she can barely climb stairs. Walking her dog, doing the dishes, getting out of her chair &#8211; everything is painful. According to her medical records, her condition is unlikely to improve.</p><p>So this holiday shopping season, as Amazon&#8217;s ferocious speed is on full display, Dixon is at a standstill. She told Reveal in mid-October that her workers&#8217; compensation settlement was about to run out. She was struggling to land a new job and worried she&#8217;d lose her home. </p><p>&#8220;I&#8217;m still too young to feel like I&#8217;m 90 years old,&#8221; Dixon said, sitting in the living room of her Corona, California, home, which was decorated with inspirational sayings (&#8220;You never know how strong you are until being strong is the only choice you have&#8221;). &#8220;I don&#8217;t even know how I&#8217;m going to make it in a couple of months.&#8221;</p>Within two months of starting her job at Amazon&#8217;s fulfillment center in Eastvale, Calif., Candice Dixon developed an injury later diagnosed as a back sprain, joint inflammation and chronic pain. CREDIT: Rachel de Leon/Reveal<p>Amazon&#8217;s famous speed and technological innovation have driven the company&#8217;s massive global expansion and a valuation well over $800 billion. It&#8217;s also helped make Amazon the nation&#8217;s second-largest private employer behind Walmart and its CEO, Jeff Bezos, one of the richest humans on Earth. Now, an investigation by Reveal from The Center for Investigative Reporting has found that the company&#8217;s obsession with speed has turned its warehouses into injury mills.</p><p>Reveal amassed internal injury records from 23 of the company&#8217;s 110 fulfillment centers nationwide. Taken together, the rate of serious injuries for those facilities was more than double the national average for the warehousing industry: 9.6 serious injuries per 100 full-time workers in 2018, compared with an industry average that year of 4.</p>Amazon CEO Jeff Bezos is one of the richest people in the world. Amazon&#8217;s valuation is well over $800 billion. CREDIT: Charles Krupa/AP<p>While a handful of centers were at or below the industry average, Reveal found that some centers, such as the Eastvale warehouse, were especially dangerous. Dixon&#8217;s was one of 422 injuries recorded there last year. Its rate of serious injuries &#8211; those requiring job restrictions or days off work &#8211; was more than four times the industry average.</p><p>&#8220;According to Amazon&#8217;s own records, the risk of work injuries at fulfillment centers is alarmingly, unacceptably high,&#8221; said David Michaels, former head of the federal Occupational Safety and Health Administration, now a professor at George Washington University&#8217;s public health school. &#8220;Amazon needs to take a hard look at the facilities where so many workers are being hurt and either redesign the work processes, replace the top managers or both, because serious injury rates this high should not be acceptable to any employer.&#8221;</p><p /><a href="https://www.revealnews.org/article/amazon-fulfillment-center-map/"></a><p /><p>Amazon officials declined repeated interview requests. Instead, company spokesperson Ashley Robinson provided a written response to some of Reveal&#8217;s questions. Robinson said Amazon&#8217;s injury rates are high because it&#8217;s aggressive about recording worker injuries and cautious about allowing injured workers to return to work before they&#8217;re ready.</p><p>&#8220;We know that by making a conservative choice to not place an injured associate back into a job, we are elevating restricted and lost time rates as a company, but with the intent to benefit the associate,&#8221; Robinson wrote. </p><p>Many workers said that was not their experience. They spoke with outrage about having been cast aside as damaged goods or sent back to jobs that injured them further. Dixon said she had doctor&#8217;s orders not to pull or lift heavy objects and to alternate sitting and standing, but she wasn&#8217;t given a chair and heavy boxes kept coming her way.</p><p>&#8220;For Amazon,&#8221; said Dixon, &#8220;all they care about is getting the job done and getting it out fast and not realizing how it&#8217;s affecting us and our own bodies.&#8221;</p><p>The company does instruct workers on the safe way to move their bodies and handle equipment. But several former workers said they had to break the safety rules to keep up. They would jump or stretch to reach a top rack instead of using a stepladder. They would twist and bend over to grab boxes instead of taking time to squat and lift with their legs. They would hoist extra-heavy items alone to avoid wasting time getting help. They had to, they said, or they would lose their jobs. So they took the risk. </p><p>Then, if they got hurt, they would lose their jobs anyway. Even some workers who loved the pace, camaraderie and compensation at Amazon&#8217;s fulfillment centers told Reveal that they were quickly replaced as soon as their bodies broke down. </p><p>The problems Reveal uncovered go far beyond common sprains, strains and repetitive stress injuries. When a gas leak inundated the Eastvale warehouse where Dixon used to work, managers wouldn&#8217;t slow down, several workers said, even though they were dizzy and vomiting. They were told that they&#8217;d have to use personal time off if they wanted to leave. </p><p>And when disaster struck at one Indiana warehouse, Amazon&#8217;s economic might may have helped the company evade accountability. When a maintenance worker was crushed to death by a forklift there, state officials in Indiana, which then was jockeying for Amazon&#8217;s second headquarters, sided with the company over their own investigator. </p><p>&#8220;When you order something from Amazon and you&#8217;ve worked inside Amazon, you wonder, ‘Hey, is ordering my package going to be the demise of somebody?&#8217; &#8221; said one former safety manager, who had worked at multiple Amazon facilities.</p><p>The root of Amazon&#8217;s success appears to be at the root of its injury problem, too: the blistering pace of delivering packages to its customers.</p><p>Amazon&#8217;s busiest season, which the company calls &#8220;peak,&#8221; begins with the runup to Black Friday. Amazon <a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-customers-made-holiday-season-record-breaking-more-items">said</a> it shipped Prime members more than a billion items last holiday season. This year, Amazon has a new promise: free one-day delivery for Prime members. </p><p>It&#8217;s also crunch time for the human body. Employees face the exhaustion of mandatory 12-hour shifts, and warehouses are crammed with seasonal workers unaccustomed to the grind. The company&#8217;s 2018 logs show weekly injury counts spiked at two distinct moments when Amazon offers special deals: Cyber Monday and <a href="https://www.amazon.com/Prime-Day/b?ie=UTF8&amp;node=13887280011">Prime Day</a>.</p>At Amazon fulfillment centers, software tracks workers&#8217; scan rates by the second, sending the data in real time to managers. Even bathroom visits are tracked carefully, with each gap in scanning labeled as &#8220;time off task.&#8221; CREDIT: Patrick Semansky via AP Images<p>Robinson, the Amazon spokesperson, said total injuries do go up during those peak times, but that&#8217;s only because the company brings on more workers then. Robinson said the rate of injuries historically has stayed steady, or even decreased, at peak times. Amazon declined to provide data to back up that claim.</p><p>As ever-increasing production targets flow down from corporate, regional managers lean on warehouse directors, who put pressure on the supervisors who oversee all those water spiders, stowers, pickers and packers. And the key to advancement is great production numbers.</p><p>&#8220;It incentivizes you to be a heartless son of a bitch,&#8221; said a former senior operations manager who had leadership roles at multiple facilities. </p><p>The former senior operations manager described going from the omniscient ADAPT system to an Amazon competitor, where he had to search occasionally updated Excel spreadsheets to find productivity numbers.</p><p>Marc Wulfraat, president of the supply chain and logistics consulting firm MWPVL International, described Amazon as more aggressive than any other industry player in what the company expects from workers. &#8220;And they will not waste time hanging on to people who can&#8217;t perform,&#8221; he said.</p><p>The Amazon tenure of Parker Knight, a disabled veteran who worked at the Troutdale, Oregon, warehouse this year, shows the ruthless precision of Amazon&#8217;s system. Knight had been allowed to work shorter shifts after he sustained back and ankle injuries at the warehouse, but ADAPT didn&#8217;t spare him. Knight was written up three times in May for missing his quota. </p><p>The expectations were precise. He had to pick 385 small items or 350 medium items each hour. One week, he was hitting 98.45% of his expected rate, but that wasn&#8217;t good enough. That 1.55% speed shortfall earned him his <a href="http://www.revealnews.org/wp-content/uploads/2019/11/Parker-Knight-productivity-report.pdf">final written warning</a> &#8211; the last one before termination.</p><p>&#8220;You are expected to meet 100% of the productivity performance expectation,&#8221; the warning reads. Days later, the company informed him he was being fired because of an earlier confrontation over workers&#8217; compensation paperwork.</p><p>Robinson said Amazon has performance expectations &#8220;like most companies.&#8221; </p><p>&#8220;We measure actual performance against those expectations,&#8221; she said. &#8220;Associate performance is measured and evaluated over a long period of time &#8211; at least six weeks &#8211; as we know a variety of things could impact the ability to meet expectations in any given day or hour.&#8221; </p><p>The company&#8217;s aggressive production demands have overwhelmed its safety teams&#8217; efforts to protect workers, according to five former Amazon safety managers, who oversaw safety at fulfillment centers around the country and spoke on condition of anonymity because they feared retaliation.</p><p>One of them, a former senior safety manager, said it&#8217;s well known internally that the injury rates are too high, but there&#8217;s no way Amazon will slow down. &#8220;It&#8217;s not a conversation that can be had,&#8221; the former manager said. &#8220;We&#8217;re never going to fix safety at Amazon because we&#8217;re never going to fix what the real issue is.&#8221;</p>Big rig trailers are parked at an Amazon fulfillment center in Tracy, Calif. Amazon has 110 fulfillment centers nationwide and is the nation&#8217;s second-largest private employer behind Walmart. CREDIT: Paul Kuroda for Reveal<p>Amazon is fond of showing off its industry-changing innovation: The fleets of robots, it claims, not only speed up production, they also make employees&#8217; jobs <a href="https://www.aboutamazon.com/amazon-fulfillment/our-innovation/what-robots-do-and-dont-do-at-amazon-fulfillment-centers/">easier and safer</a>. Instead of having to walk miles of warehouse floor every day, pickers stand in one spot as robots come to them.</p><p>But injury records and interviews with three of the former Amazon safety managers suggest the introduction of the robots led to even more injuries. Of the records Reveal obtained, most of the warehouses with the highest rates of injury deployed robots. One robotic facility in Kent, Washington &#8211; which a senior operations manager <a href="https://blog.aboutamazon.com/working-at-amazon/see-how-the-holiday-rush-is-a-moment-to-shine">boasted</a> was &#8220;the flagship of fulfillment,&#8221; as one of the few centers in 2016 to ship a million packages in a day &#8211; logged 292 serious injuries last year, for a rate of about 13 serious injuries per 100 workers. </p><p>After Amazon <a href="https://www.wired.com/2014/12/amazon-reveals-robots-heart-epic-cyber-monday-operation/">debuted</a> the robots in Tracy, California, five years ago, the serious injury rate there nearly quadrupled, going from 2.9 per 100 workers in 2015 to 11.3 in 2018, records show. </p><p>Jonathan Meador watched the transition from his position loading boxes into big rig trailers. The robots at the Tracy warehouse were so efficient that humans could barely keep up. Suddenly, the pickers and packers were expected to move more products every minute, and more boxes shot down the conveyor belt toward Meador. </p><p>&#8220;Before robots, it was still tough, but it was manageable,&#8221; he said. Afterward, &#8220;we were in a fight that we just can&#8217;t win.&#8221;</p><p>The Oregon facility where Knight worked opened with robotics in August 2018 and had the highest serious injury rate Reveal found: nearly 26 per 100 employees, more than six times the industry average. </p><p>New warehouses sometimes are rushed to open before they&#8217;re ready, said two of the former safety managers, leading management to skimp on training and start operations without full safety teams in place.</p><p>Robinson declined to comment on the elevated injury rates at robotic warehouses. But she said Amazon doesn&#8217;t launch new buildings until they are &#8220;ready and safe for employees.&#8221;</p>An Amazon warehouse worker picks items off a robotically controlled shelf. While the company instructs workers on the safe way to move their bodies and equipment, workers have said they have to break the safety rules to keep up with demanding quotas. CREDIT: GDP via AP Images<p>Injury records are supposed to be one way of holding companies accountable for their safety culture. The U.S. Department of Labor under the Obama administration proposed posting them online, but under President Donald Trump, the agency has reversed course and also has fought public records requests. And Amazon has resisted making its own safety records public. </p><p>Reveal filed multiple requests to OSHA for injury records from Amazon facilities in more than a dozen states, many of which were released with critical information redacted; Reveal has filed suit to challenge those redactions. </p><p>Still, <a href="https://www.osha.gov/laws-regs/regulations/standardnumber/1904/1904.35">by law</a>, employers must provide complete injury records to any current or former employee who requests them. Reveal reached out to Amazon warehouse workers past and present and explained how to request records for their worksite, ultimately receiving 2018 records for 23 fulfillment centers in 14 states. Two of the injury logs came from a collaboration of worker advocacy groups, including New York Communities for Change and Make the Road New York. </p><p>Reveal now is seeking to compile the remaining injury logs. (If you&#8217;ve worked for Amazon, <a href="https://www.revealnews.org/article/help-us!-share-your-amazon-warehouse-injury-records/">here&#8217;s how you can</a> get the records and share them with Reveal.)</p><p>In at least a dozen cases, Amazon either ignored these employee requests or provided only partial records, in apparent violation of federal regulations. Amazon <a href="https://www.revealnews.org/wp-content/uploads/2019/11/TPA1-request.jpg">told</a> some workers that they were entitled only to the records for the time period they worked there; OSHA spokesperson Kimberly Darby said that&#8217;s incorrect. And when Amazon did provide records, warehouse managers used identical language to call them confidential and request they be kept secret. Yet OSHA guidance says, and Darby confirmed, that employers are not allowed to restrict workers from sharing the records. Some workers said they felt intimidated by the notice, fearing they might get sued by Amazon for sharing the records with a news organization.</p>	<article class="reveal-widget latest-episode large-12 medium-12 small-12 columns use-grid fill-column reveal-shortcode">
		<h2 class="module-tab">Latest Episode</h2>
		<div class="inner">
			<div class="details">
				<h3><a href="https://revealnews.org/episodes/amazon-behind-the-smiles/" class="" title="Amazon: Behind the Smiles" target="_self">Amazon: Behind the Smiles</a></h3>				
<p class="credit">
	Co-produced with 	<a target="_blank" href="http://www.prx.org/" aria-label="Open a new browser window to visit PRX.org">
		<img alt="PRX Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/prx/prx-logo-black.png">
	</a>
</p>
				<figure class="blog-featured-image">
					<div class="img-wrapper">
						<a href="https://revealnews.org/episodes/amazon-behind-the-smiles/" title="Amazon: Behind the Smiles" target="_self"><img width="740" height="481" src="https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-740x481.jpg" class="attachment-episode_image size-episode_image wp-post-image" alt="A warehouse worker is surrounded by menacing cursor arrows" srcset="https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-740x481.jpg 740w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-300x195.jpg 300w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-1024x666.jpg 1024w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-768x499.jpg 768w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-1536x998.jpg 1536w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-504x328.jpg 504w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion-1038x675.jpg 1038w, https://revealnews.org/wp-content/uploads/2019/11/arrowspodcastversion.jpg 2000w" sizes="(max-width: 740px) 100vw, 740px" /></a>					</div>
				</figure>
				<div class="excerpt-copy">
					<p>Shop. Click. The next day, your purchase is on your doorstep. Amazon changed the face of shopping, but at a surprisingly high cost to its workers. </p>
				</div>
				<div class="link-container clearfix">
					<div class="radioPlayBtn">
	<button class="btn listen link" ng-click="openPlayer({'radioId': 60215, 'shareData': {&quot;title&quot;:&quot;Amazon: Behind the Smiles&quot;,&quot;url&quot;:&quot;https://revealnews.org/episodes/amazon-behind-the-smiles/&quot;,&quot;summary&quot;:&quot;Shop. Click. The next day, your purchase is on your doorstep. Amazon changed the face of shopping, but at a surprisingly high cost to its workers. &quot;}})">
		<i aria-hidden="true" class="icon play"></i>
		Listen	</button>
</div>
					<div class="all-episodes">
						<a href="https://revealnews.org/episodes/" title="All Episodes">
							All Episodes						</a>
					</div>
					<a class="itunes" href="https://itunes.apple.com/us/podcast/reveal/id886009669" title="Subscribe with iTunes" target="_blank">
						iTunes					</a>
				</div>
			</div>
		</div> <!-- /.inner -->
	</article>
<p>Several years ago, according to three of the former safety managers, Amazon had a policy for systematically hiding injuries. A former safety specialist in a warehouse confirmed their account. He said higher-ups instructed him to come up with justifications for not recording injuries that should have been counted by law. </p><p>After OSHA <a href="https://www.osha.gov/ooc/citations/Amazon_1074833_Citation.pdf">cited</a> Amazon for failing to record dozens of injuries at a New Jersey warehouse in 2015, Amazon changed the practice, and the former safety managers said the company became more diligent about counting injuries. (OSHA requires companies to record work-related injuries on official logs only when they result in days away from work, job restrictions or medical treatment beyond first aid.)</p><p>Robinson said that Amazon never had a policy for underreporting injuries but that in 2016, it implemented a policy change after recognizing the challenge of ensuring &#8220;consistency and accuracy.&#8221;</p><p>&#8220;Amazon took the decision to shift to a fully transparent reporting model as we would rather over-report and lead in this space for our associates&#8217; safety than optimize for optics,&#8221; she said. </p><p>The former senior safety manager said some warehouse managers still found ways to avoid directing workers to the on-site health clinic &#8211; such as sending them to the break room instead &#8211; so their injuries wouldn&#8217;t get recorded. A few workers said supervisors would get upset if they reported injuries or sought medical treatment. </p><p>The logs Reveal obtained are scattered with lacerations and concussions and fractures, but most of the injuries are labeled as sprains and strains. The pain from these injuries can be debilitating. About a third of the injured workers had to take off more than a month to recover.</p><p>A handful of the injuries were far worse.</p><p>In September 2017, Amazon <a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-opens-search-amazon-hq2-second-headquarters-city-north/">announced</a> a search for a second headquarters, saying it would invest more than $5 billion and bring as many as 50,000 jobs to whichever city won the sweepstakes.</p><p>Indiana Gov. Eric Holcomb got the news while on a trip to Japan. He returned home on a Friday night and spent the weekend in deliberations. On Monday, he <a href="https://calendar.in.gov/site/gov/event/holcomb-statement-on-states-bid-effort-to-seek-amazons-second-headquarters/">announced</a> his state would join the bidding war. He put the Indiana Economic Development Corporation in charge of putting together a package of local and state incentives.</p><p>&#8220;We are doing what Amazon has asked us to do: coordinating efforts with all interested regions of the state to put our best bid forward,&#8221; he said in the statement.</p><p>He had tough <a href="https://www.buzzfeednews.com/article/leticiamiranda/amazon-hq2-finalist-cities-incentives-airport-lounge">competition</a>. Arlington, Virginia, <a href="https://www.businessinsider.com/arlington-virginia-amazon-hq2-agreement-2018-11">offered</a> $550 million in cash and a helipad. Atlanta dreamed up an exclusive airport lounge with free parking for Amazon executives. Maryland&#8217;s Montgomery County dangled $6.5 billion in tax incentives. </p><p>The efforts of Indiana state officials to vie for Amazon&#8217;s interest were about to intersect with the life of one local Amazon employee, 59-year-old Phillip Lee Terry. </p><p>Terry had been at Amazon for about two years. He started as a picker in a Plainfield fulfillment center, then moved to the maintenance department. He had a background in an unrelated field &#8211; marketing &#8211; but quickly took on the task of handling complicated industrial equipment.</p><p>Terry made a surprisingly strong impact on his co-workers, even at a big, busy warehouse. He&#8217;d chat them up and make them laugh whenever he could, said Jennie Miller, who worked picking orders with Terry.</p><p>&#8220;There&#8217;s only kind of a few people that you ever meet in your life that have those kinds of sparkling personalities,&#8221; she said.</p><p>On Sept. 24, just a few days after he&#8217;d been eating ice cream and watching college football with his grandkids, Terry showed up for work and was sent to do maintenance on a forklift. He walked under the machine&#8217;s forks and metal platform to work on it with a wrench. Suddenly, the 1,200-pound piece of equipment dropped down and crushed him. </p><p>His body lay there nearly two hours before a co-worker noticed the pool of blood. </p><p>The next day, a safety inspector with Indiana OSHA headed to Amazon to investigate.</p><p>As a safety inspector for Indiana&#8217;s Occupational Safety and Health Administration, John Stallone (left) investigated the death of Amazon employee Phillip Lee Terry, who was crushed by a forklift. A photo taken as part of Indiana OSHA&#8217;s investigation shows the forklift involved in Terry&#8217;s death at an Amazon warehouse in Plainfield, Ind. CREDIT: Left: Rachel de Leon/Reveal; right: Indiana Occupational Safety and Health Administration</p><p>Safety was the family business for John Stallone. His father had worked his way up to become director of enforcement for the Alaska state branch of OSHA. Years ago, when Stallone joined the U.S. Air Force and served in Afghanistan, his father told him that wherever his career took him, to always get involved in safety work. And so he did, volunteering on safety committees in the military, then working in industrial safety in oil and gas fields. On a shelf near his front door, he keeps a collection of hard hats from his safety work around the globe.</p><p>As he surveyed the site of the accident, Stallone quickly figured out the problem: A tall pole, lying just feet away, should have been used to prop up the forklift during maintenance. In a recording he made of his inspection, Stallone asked an Amazon manager whether there was any written documentation of Terry being trained on that.</p><p>&#8220;No, sir,&#8221; the supervisor says on the recording. He told Stallone that Terry had been informally trained by a co-worker. </p><p>Stallone interviewed a co-worker of Terry&#8217;s, who put the blame on Amazon&#8217;s safety culture coming in second to production demands. </p><p>&#8220;The safety issues I&#8217;ve brought up have been dismissed and not dealt with,&#8221; the worker said in a <a href="https://www.documentcloud.org/documents/6553899-IND5-Witness-Statement.html">signed statement</a>. &#8220;I want to see the safety culture in Amazon change and ensure the maintenance workers have the appropriate amount of training. There&#8217;s no training, there&#8217;s no safety, it&#8217;s ‘Get &#8217;er done.&#8217; &#8221;</p><p>Stallone repeatedly pressed Amazon to provide records showing Terry had been trained on that piece of equipment. In the end, he found that Amazon failed to provide adequate training, exposing Terry to a fatal hazard. </p>John Stallone says he&#8217;s troubled by Indiana state officials&#8217; handling of Amazon employee Phillip Lee Terry&#8217;s workplace death. &#8220;Someone died on the job because they don&#8217;t have a good safety culture,&#8221; he said. CREDIT: Rachel de Leon/Reveal<p>Indiana OSHA <a href="https://www.documentcloud.org/documents/6556981-Indiana-OSHA-Amazon-Citations.html">issued</a> four serious safety citations, for a total fine of $28,000. Stallone sought more, but he was getting pushback. On Nov. 20, 2017, Stallone joined his boss, Indiana OSHA Director Julie Alexander, as she called Amazon officials. He secretly recorded the conversation, which is legal in the state, and shared the recording with Reveal.</p><p>During the call, Alexander told the Amazon officials what she&#8217;d need from them in order to shift the blame from the company to &#8220;employee misconduct,&#8221; according to the recording.</p><p>And she walked them through how to negotiate down the fines. &#8220;We sometimes like to consider grouping citations to lower the penalty amounts,&#8221; she said.</p><p>She suggested Amazon could partner with her agency as a &#8220;leader in safety&#8221; to kick off a program promoting best practices in the logistics industry.</p><p>After hanging up with Amazon, Alexander said: &#8220;They&#8217;re wanting to probably take this offer and go back and look and say, ‘Hey, we&#8217;re partnering with Indiana. We&#8217;re going to be the leader.&#8217; &#8221;</p><p>She told Stallone, &#8220;I hope you don&#8217;t take it personally if we have to manipulate your citations.&#8221;</p><p>Amazon had said it would appeal the citations and had further information that it would share in confidential settlement negotiations. Alexander wondered what it could be. Then she speculated out loud that the information might be about Terry himself, saying, &#8220;I&#8217;m guessing the guy was probably on drugs or something.&#8221;</p><p>By this point, a coroner had found nothing in his blood except nicotine and caffeine. </p><p>Stallone said he was disgusted. But the pressure to placate Amazon didn&#8217;t stop there.</p><p>Some days after the conference call with Amazon officials, Stallone said Indiana Labor Commissioner Rick Ruble pulled him into his office. The governor was there, too, standing by the commissioner&#8217;s desk, according to Stallone.</p><p>He recalled that Holcomb told him how much it would mean to Indiana if the state won the Amazon headquarters deal. Then, Stallone said, the commissioner told him to back off on the Amazon case &#8211; or resign.</p><p>Stallone said he quit soon afterward. On Dec. 6, 2017, Stallone sounded the alarm to a federal OSHA official. In an email he shared with Reveal, Stallone told the federal official that &#8220;someone higher than Director Alexander&#8221; wanted the Amazon case to go away &#8220;in the hopes it would keep Indianapolis in the running for their new HQ location.&#8221;</p>Indiana Gov. Eric Holcomb received a $1,000 campaign donation from Amazon&#8217;s corporate offices on Dec. 6, 2017. That same day, an Indiana OSHA safety inspector emailed a federal official about a death at an Amazon fulfillment center, saying state officials wanted the case to go away &#8220;in the hopes it would keep Indianapolis in the running&#8221; for Amazon&#8217;s second headquarters location. CREDIT: AJ Mast/Associated Press<p>The governor&#8217;s office denied the meeting with Stallone and the labor commissioner took place, with press secretary Rachel Hoffmeyer writing, &#8220;The Governor never gets involved in Department of Labor cases.&#8221;</p><p>The same day Stallone sent his whistleblower email, Amazon&#8217;s corporate offices in Seattle <a href="http://campaignfinance.in.gov/PublicSite/SearchPages/ContributionDetail.aspx?SeqID=1618949&amp;Large=False">gave</a> a $1,000 campaign contribution to Indiana&#8217;s governor. It was years before Holcomb would next face reelection, and Amazon hasn&#8217;t donated to him before or since.</p><p>A year after Terry&#8217;s death, Indiana officials quietly signed an <a href="https://www.documentcloud.org/documents/6551473-Indiana-v-Amazon-Agreement.html">agreement</a> with Amazon to delete all the safety citations and fines. The agreement said Amazon had met the requirements of an &#8220;unpreventable employee misconduct defense.&#8221; The official record now essentially blames Terry for his own death. </p><p>Zach Terry (left) says he thinks about his father, who died at an Amazon warehouse in 2017, every day. At right, a family photo shows Zach as a boy with his father, Phillip Lee Terry. CREDIT: Left: Rachel de Leon/Reveal; right: Courtesy of the Terry family </p><p>At that point, Indianapolis was <a href="https://www.pbs.org/newshour/nation/these-are-the-20-finalists-for-amazons-new-headquarters">one of 20 finalists</a> for the Amazon headquarters deal. Three and a half weeks after the citations were deleted, Amazon held a small-business roundtable event in Indianapolis. Holcomb <a href="https://www.facebook.com/GovHolcomb/posts/it-was-great-to-be-a-part-of-amazons-small-business-roundtable-to-discuss-opport/849264905279736/">was there</a>, sitting next to a company representative.</p><p>&#8220;Our tax and regulatory climates are very &#8211; not just attractive, but enticing,&#8221; he <a href="https://www.wthr.com/article/holcomb-joins-amazon-small-business-roundtable-says-hq2-efforts-continue">told a local TV reporter</a> at the event. &#8220;And we want to grow together.&#8221; </p><p>Ultimately, Indiana didn&#8217;t win the big sweepstakes, as Amazon chose Arlington for its second headquarters. Federal OSHA declined to investigate Stallone&#8217;s complaint.</p><p>The governor&#8217;s office and Indiana labor officials declined interviews. The Indiana Labor Department, which oversees the state OSHA, responded to questions about Stallone&#8217;s account of the meeting and Alexander&#8217;s statements by email, writing that, &#8220;The allegations are nothing short of bizarre and fantastical &#8211; in addition to being absolutely false.&#8221; </p><p>In a later statement, the department said it couldn&#8217;t prove Amazon should have known Terry wouldn&#8217;t properly prop up the forklift. Labor Department spokesperson Stephanie McFarland said Amazon produced proof that Terry was properly trained, including a video of Terry handling the equipment the right way another time. But the agency did not provide any documentation of Amazon&#8217;s evidence or any records that would corroborate the department&#8217;s account.</p><p>Two of the former Amazon safety managers who were aware of Terry&#8217;s death at the time faulted Amazon for failing to use formally trained maintenance professionals. One of them, the former senior safety manager, said Amazon had a systemic problem, vividly recalling a report from another warehouse in which a maintenance worker also had failed to properly brace a forklift while working on it, months after Terry&#8217;s death. </p><p>&#8220;If there was any misconduct there, it&#8217;s putting a person that has little to no experience and working on this piece of equipment,&#8221; said the other former safety manager, who has worked at multiple facilities. &#8220;Whoever allowed that to happen &#8211; that&#8217;s the misconduct.&#8221;</p><p>Ashley Robinson, the Amazon spokesperson, would not comment on the circumstances surrounding Terry&#8217;s death, citing privacy concerns. </p><p>Stallone was so troubled by the incident that he attended Terry&#8217;s funeral.</p><p>&#8220;Someone died on the job because they don&#8217;t have a good safety culture,&#8221; Stallone said. &#8220;I think Amazon was given a pass, and they were able to walk away from this fatality incident with no blood on them.&#8221;</p><p>More than two years later, Terry&#8217;s son, Zach, still thinks about his dad each day. </p><p>&#8220;I have a lot of anger built up because of everything that&#8217;s happened,&#8221; he said. &#8220;He wasn&#8217;t an accident. He was the patriarch of our family.&#8221;</p><p>Candice Dixon remembers her excitement when the Amazon warehouse opened in Eastvale in March 2018. The new fulfillment center would help make Amazon the Inland Empire&#8217;s largest private employer, offering a decent wage and health benefits &#8211; with no experience necessary. That fall, Amazon executive Dave Clark chose the Eastvale warehouse to make the announcement that Amazon&#8217;s new minimum wage would be $15 per hour. The hundreds of workers crowded around him <a href="https://twitter.com/davehclark/status/1047071466787889154?lang=en">broke into</a> cheers and applause.</p><p>But the jobs, Dixon soon found, came with a brutal work pace. She and other Eastvale workers said nothing was allowed to stand in the way of Amazon&#8217;s delivery targets. </p><p>On New Year&#8217;s Day 2019, the smell of gas wafted through the giant warehouse and workers started to fall ill.</p><p>A call came in to the local 911 dispatcher just after midnight Jan. 2, five and a half hours into the night shift.</p><p>&#8220;There&#8217;s a lot of people sick,&#8221; an Amazon worker said.</p><p>The person on the line, Christina Van Vorce, a robotics floor monitor, had been smelling gas since the start of her shift. Some workers had been moved to another part of the building, and others were sent briefly to a break room, but the warehouse had not been evacuated, according to accounts by Van Vorce and four others at work that night. After seeing pickers throwing up into trash cans, Van Vorce clocked out to dial 911. She told the dispatcher she didn&#8217;t want Amazon to know she had called. </p><p>&#8220;Where I was at on my floor, pretty much everyone on that side felt sick,&#8221; she can be heard saying in the recording. &#8220;Two associates that I know for sure that were vomiting. One girl almost completely passed out. She had to be taken by a wheelchair. And then everyone else has got, like, headaches and the burning in the chest and the nose.&#8221; </p><p>The dispatcher said everyone should evacuate the building. Robinson told Reveal that Amazon shut down the site for about an hour and a half while a maintenance team repaired the leak. But Van Vorce tells the dispatcher that management wouldn&#8217;t stop operations. </p>Robotics floor monitor Christina Van Vorce holds up a T-shirt she was given at the Amazon warehouse in Eastvale, Calif. During a gas leak earlier this year, she clocked out to dial 911 and said management wasn&#8217;t stopping operations. CREDIT: Rachel de Leon/Reveal <p>&#8220;They&#8217;re trying to tell us we have to use our personal time if we want to leave,&#8221; she says in the 911 recording.</p><p>Another worker called 911 with a similar report, saying she and her co-workers smelled gas and she had clocked out with a headache, but management wouldn&#8217;t evacuate. The fire department arrived and found that wind had damaged a gas line, funneling gas into the building. </p><p>One current Eastvale worker, who spoke on condition of anonymity, fearing retaliation, said a friend drove her to a hospital in Upland, where she spent several hours on oxygen, an account the friend confirmed. The friend said she herself ended up out of work for weeks with dizziness and headaches. Amazon&#8217;s injury logs did record one worker&#8217;s &#8220;respiratory irritation&#8221; that day.</p><p>Robinson said that before firefighters arrived, gas was shut off to the building and its safety team &#8220;assessed we had fresh air entering the building and there was no risk&#8221; to workers. She insisted that no one was hospitalized.</p><p>Van Vorce and other workers said Amazon docked their personal time off for leaving work during the leak, though Robinson told Reveal that was against company policy. She confirmed that anyone docked time off got it reversed if they complained.</p><p>&#8220;It was all about numbers,&#8221; Van Vorce said in an interview. &#8220;They didn&#8217;t want to stop production.&#8221;</p><p>If Amazon&#8217;s Eastvale leadership wouldn&#8217;t pause production for a gas leak, they certainly didn&#8217;t pause for something as mundane as a trip to the bathroom.</p><p>Bathroom visits are tracked carefully at Amazon fulfillment centers, according to multiple current and former workers and managers, with each gap in scanning labeled as &#8220;time off task.&#8221; Too much <a href="https://www.theverge.com/2019/4/25/18516004/amazon-warehouse-fulfillment-centers-productivity-firing-terminations">time off task</a> can trigger a write-up, and workers describe being caught between wanting to stay hydrated and trying to avoid long treks across a giant warehouse to the bathroom. </p>Are you a reporter interested in investigating this issue in your community?<p /><a href="https://www.revealnews.org/welcome-to-reveals-behind-the-smiles-reporting-network/"></a><p /><p>Robinson said Amazon ensures every worker has access to a restroom a &#8220;short walk&#8221; away &#8220;whenever needed.&#8221; But she did not address whether workers are docked for such trips as time off task. It was that threat that sparked some workers to devise workarounds.</p><p>Adam Kester, who worked as a picker at a fulfillment center in Phoenix until last year, said he and other workers would bring customers&#8217; orders into the bathroom with them to scan midway through. &#8220;It sounds disgusting,&#8221; he acknowledged. </p><p>Kristi Shrum, who worked as a stower until 2018 at another Amazon warehouse in Southern California, said she sometimes would have friends scan items for her while she went to the bathroom to make it look as though she was working. Still, she said she got multiple urinary tract infections. </p><p>&#8220;You have to hold your pee or not make your rate. Which one you want to do?&#8221; Shrum said. &#8220;I had to make my rate.&#8221;</p><p>Faith Gerdon of Anaheim said she developed urinary tract infections while working as a stower at the Eastvale warehouse last year. At one point, she got so upset that she told her supervisor, &#8220;I&#8217;m happy to bring puppy pads and pee here on the floor.&#8221;</p><p>As Eastvale &#8211; a member of last year&#8217;s Million Unit Club &#8211; again gears up for the frantic holiday season, Gerdon won&#8217;t have a chance to earn all that overtime. </p><p>Last December, injuries to both of her thumbs and wrists put her off work, according to Amazon&#8217;s logs. She hasn&#8217;t worked since. </p><p>Amazon CEO Jeff Bezos, meanwhile, is focused relentlessly on his customers. </p><p>&#8220;We are ramping up to make our 25th holiday season the best ever for Prime customers &#8211; with millions of products available for free one-day delivery,&#8221; he said in an Oct. 24 press release about Amazon&#8217;s most <a href="https://ir.aboutamazon.com/news-releases/news-release-details/amazoncom-announces-third-quarter-sales-24-700-billion">recent earnings report</a>. &#8220;Customers love the transition of Prime from two days to one day &#8211; they&#8217;ve already ordered billions of items with free one-day delivery this year.&#8221;</p><p>Illustrations by Jason Raish for Reveal.</p><p>Producer Rachel de Leon, engagement reporter Byard Duncan, data reporter Melissa Lewis, senior reporter Katharine Mieszkowski and director of audience Hannah Young contributed to this story. It was edited by Andrew Donohue and Esther Kaplan, copy edited by Nikki Frick, and designed by Sarah Mirk.</p><p>Will Evans can be reached at wevans@revealnews.org. Follow him on Twitter:<a href="https://twitter.com/willCIR"> @willCIR</a>.</p>Reveal&#8217;s Amazon Reading List<p>More in-depth reporting from across the web:</p><p>• Amazon&#8217;s Next-Day Delivery Has Brought Chaos and Carnage to America&#8217;s Streets (<a href="https://www.buzzfeednews.com/article/carolineodonovan/amazon-next-day-delivery-deaths">BuzzFeed News</a>) </p><p>• Meet the Immigrants Who Took on Amazon (<a href="https://www.wired.com/story/meet-the-immigrants-who-took-on-amazon/">Wired</a>)</p><p>• Is Amazon Unstoppable? (<a href="https://www.newyorker.com/magazine/2019/10/21/is-amazon-unstoppable">The New Yorker</a>)</p><p>• Jeff Bezos&#8217; Master Plan (<a href="https://www.theatlantic.com/magazine/archive/2019/11/what-jeff-bezos-wants/598363/">The Atlantic</a>)</p><p>• The Dangerous Products on Amazon (<a href="https://www.wsj.com/articles/the-dangerous-products-on-amazon-11566596575">Wall Street Journal</a>)</p>



<p />
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.behind-the-smiles.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<div class="button-container">
					<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				</div>
			</div>
		</div>
	</div>
</div>
					</div>
				</div>
			</div>
			<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>		</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='false'></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class='wrapper'>
				<div class="site-footer__wrap">
					<div class="site-footer__meta">
						<div class="site-footer__logo">
							<img alt="Reveal Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
						</div>
						
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2019, The Center for Investigative Reporting</span>					</div>
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://revealnews.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul class="sub-menu">
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://revealnews.org/newsletter/">Newsletter</a></li>
	<li id="menu-item-43002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43002"><a href="http://storyworks.revealnews.org">StoryWorks</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(59427,{"ajax_nonce":"f52501bd40"});Contextly.ready("widgets");	});
	</script>
<div id="pum-50047" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:50047,&quot;slug&quot;:&quot;membership-campaign&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-50047&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-50047&quot;],&quot;delay&quot;:&quot;0&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;745px&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;-10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-50047" class="pum-container popmake theme-42690 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<div style="color: #333131; margin-left: 10px; font-weight: 400; font-size: 20px;">
<h3>BECOME A MEMBER. GET THIS T-SHIRT. SAVE DEMOCRACY.</h3>
<div style="font-size: 24px; font-family: 'ff-meta-serif-web-pro',Georgia,Times,Times New Roman,serif; display: flex; justify-content: flex-start; margin-top: 20px; font-weight: 500;">
<div style="margin-right: 30px; width: 260px;"><a href="https://www.revealnews.org/wp-content/uploads/2019/11/facts-shirt-2-scaled.jpg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-60206" src="https://www.revealnews.org/wp-content/uploads/2019/11/facts-shirt-2-scaled.jpg" alt="" width="252" height="158" /></a></div>
<div style="max-width: 440px; font-size: 16px; margin-top: 0;">
<p style="margin-top: 0; margin-bottom: 0; font-size: 18px;">All new members who join by giving at least $5/month by December 31st will be able to claim our &#8220;Facts&#8221; Reveal shirt.</p>
<div style="margin-top: 25px;"><a class="button" style="padding: 15px; font-size: 20px; color: #ffffff; background-color: #f38c21; border-radius: 6px; text-decoration: none;" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;theme=tshirt&#038;amount=12&#038;installmentPeriod=monthly&#038;campaign=7011Y000001tuje"><strong>Become A Member</strong></a></div>
</div>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/revealnews.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","exit_intent":"Exit Intent","exit_prevention":"Exit Prevention"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/revealnews.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-50047":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-50047"],"delay":"0"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-50047","key":"","session":false,"time":"1 week","path":true}}],"theme_id":"42690","size":"small","responsive_min_width":"745px","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"350","animation_origin":"center bottom","location":"center bottom","position_top":"-10","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":50047,"slug":"membership-campaign"}};
/* ]]> */
</script>
<script type='text/javascript' src='//revealnews.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1574712934&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script async type='text/javascript' src='https://ceditor.setka.io/clients/js_plugins/fd61e8b58d6b22ae2c7e777c234fef11/public.js?ver=1.26.2'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

</body>
</html>
