<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='contextly-page' id='contextly-page' content='{"title":"Reveal sued the ATF for crime gun data. The court\u2019s decision could greatly expand government transparency","url":"https:\/\/revealnews.org\/article\/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency\/","pub_date":"2020-12-09 09:16:27","mod_date":"2020-12-09 09:16:38","type":"article","post_id":"157544","author_id":"130","author_name":"Sarah Mirk","author_display_name":"Sarah Mirk","tags":[],"categories":[],"image":"https:\/\/revealnews.org\/wp-content\/uploads\/2017\/12\/AP_305695445835.jpg"}' />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Reveal sued the ATF for crime gun data. The court’s decision could greatly expand government transparency | Reveal</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reveal sued the ATF for crime gun data. The court’s decision could greatly expand government transparency | Reveal" />
<meta property="og:description" content="How many guns once owned by police departments had been found at crime scenes?" />
<meta property="og:url" content="https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/" />
<meta property="og:site_name" content="Reveal" />
<meta property="article:publisher" content="https://www.facebook.com/ThisIsReveal" />
<meta property="og:image" content="https://revealnews.org/wp-content/uploads/2017/12/AP_305695445835-1024x682.jpg" />
<meta property="og:image:secure_url" content="https://revealnews.org/wp-content/uploads/2017/12/AP_305695445835-1024x682.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How many guns once owned by police departments had been found at crime scenes?" />
<meta name="twitter:title" content="Reveal sued the ATF for crime gun data. The court’s decision could greatly expand government transparency | Reveal" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:image" content="https://revealnews.org/wp-content/uploads/2017/12/AP_305695445835.jpg" />
<meta name="twitter:creator" content="@reveal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revealnews.org/#organization","name":"The Center for Investigative Reporting","url":"https://revealnews.org/","sameAs":["https://www.facebook.com/ThisIsReveal","https://www.instagram.com/revealnews/","https://www.youtube.com/reveal","https://twitter.com/reveal"],"logo":{"@type":"ImageObject","@id":"https://revealnews.org/#logo","url":"https://revealnews.org/wp-content/uploads/2019/04/reveal-logo-black-on-transparent.png","width":1126,"height":402,"caption":"The Center for Investigative Reporting"},"image":{"@id":"https://revealnews.org/#logo"}},{"@type":"WebSite","@id":"https://revealnews.org/#website","url":"https://revealnews.org/","name":"Reveal","publisher":{"@id":"https://revealnews.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://revealnews.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/#primaryimage","url":"https://revealnews.org/wp-content/uploads/2017/12/AP_305695445835.jpg","width":3000,"height":1997},{"@type":"WebPage","@id":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/#webpage","url":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/","inLanguage":"en-US","name":"Reveal sued the ATF for crime gun data. The court\u2019s decision could greatly expand government transparency | Reveal","isPartOf":{"@id":"https://revealnews.org/#website"},"primaryImageOfPage":{"@id":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/#primaryimage"},"datePublished":"2020-12-09T17:16:27-08:00","dateModified":"2020-12-09T17:16:38-08:00"},{"@type":"NewsArticle","@id":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/#article","isPartOf":{"@id":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/#webpage"},"author":{"@id":"https://revealnews.org/#/schema/person/9d40d48c3ed80178166656b9f69f32e5"},"headline":"Reveal sued the ATF for crime gun data. The court\u2019s decision could greatly expand government transparency","datePublished":"2020-12-09T17:16:27-08:00","dateModified":"2020-12-09T17:16:38-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/#webpage"},"publisher":{"@id":"https://revealnews.org/#organization"},"image":{"@id":"https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/#primaryimage"},"copyrightYear":"2020","copyrightHolder":{"@id":"https://revealnews.org/#organization"}},{"@type":["Person"],"@id":"https://revealnews.org/#/schema/person/9d40d48c3ed80178166656b9f69f32e5","name":"Sarah Mirk","image":{"@type":"ImageObject","@id":"https://revealnews.org/#authorlogo","url":"https://secure.gravatar.com/avatar/aede4d0dba307c20c7b18835ddae3c57?s=96&d=mm&r=g","caption":"Sarah Mirk"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//d3q1ytufopwvkq.cloudfront.net' />
<link rel='dns-prefetch' href='//ceditor.setka.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://revealnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=b49b15e' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//revealnews.org/wp-content/uploads/pum/pum-site-styles.css?generated=1606757041&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='setka-editor-theme-resources-css'  href='https://ceditor.setka.io/clients/AThLwyfyFPF9bQvqmkdu3T5mkvGgWGcB/css/4802_reveal__from_the_center_for_investigative_reporting_1_260.min.css?ver=1.31.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4' id='reveal-jquery-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1' id='reveal-modernizr-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=b49b15e' id='reveal-vendor-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=b49b15e' id='reveal-common-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3' id='reveal-foundation-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3' id='reveal-foundation-accordion-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=5.5.3' id='reveal-angular-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=b49b15e' id='reveal-radioplayer-js'></script>
<script type='text/javascript' id='reveal-pjax-app-js-extra'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=b49b15e' id='reveal-pjax-app-js'></script>
<script type='text/javascript' id='reveal-components-js-extra'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=b49b15e' id='reveal-components-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2' id='reveal-twitter-js'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js' id='reveal-pym-js'></script>
<script type='text/javascript' src='//d3q1ytufopwvkq.cloudfront.net/1/formrenderer.js?ver=5.5.3' id='reveal-screendoor-js'></script>
<link rel="https://api.w.org/" href="https://revealnews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://revealnews.org/wp-json/wp/v2/article/157544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revealnews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://revealnews.org/?p=157544' />
<link rel="alternate" type="application/json+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Farticle%2Freveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Farticle%2Freveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="revealnews";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.1"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/revealnews.org\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<style type='text/css'>img#wpstats{display:none}</style>			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Reveal sued the ATF for crime gun data. The court\u2019s decision could greatly expand government transparency",
    "url": "https:\/\/revealnews.org\/article\/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency\/",
    "thumbnailUrl": "https:\/\/revealnews.org\/wp-content\/uploads\/2017\/12\/AP_305695445835-740x493.jpg",
    "dateCreated": "2020-12-09T09:16:27-08:00",
    "articleSection": "Articles",
    "creator": [
        "Alain Stephens"
    ],
    "keywords": [
        "Guns"
    ],
    "metadata": {
        "wordcount": 753,
        "postType": "article",
        "layout": "fullwidth",
        "isEditorsPick": false,
        "isLegacyArticle": false,
        "hasFeaturedVideo": false
    }
}			</script>
					<link rel="amphtml" href="https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/amp/">			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
		
<base href="https://revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="article-template-default single single-article postid-157544" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>

		
	<div class="header-call-to-action">
		<p class="header-call-to-action__text">
			Our members keep us going 🙌		</p>
		<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amount=11&installmentPeriod=monthly&campaign=7011Y000001mzl0QAA" class="header-call-to-action__button">
			JOIN TODAY!		</a>
	</div>

		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://revealnews.org/topic/behind-the-smiles/">Behind the Smiles</a>
											<a href="https://revealnews.org/topic/case-cleared/">Case Cleared</a>
											<a href="https://revealnews.org/topic/census/">Census</a>
											<a href="https://revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://revealnews.org/topic/covid-19/">COVID-19</a>
											<a href="https://revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://revealnews.org/topic/first-amendment/">First Amendment</a>
											<a href="https://revealnews.org/topic/guns/">Guns</a>
											<a href="https://revealnews.org/topic/hate/">Hate</a>
											<a href="https://revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://revealnews.org/topic/impact/">Impact</a>
											<a href="https://revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://revealnews.org/topic/national-security/">National Security</a>
											<a href="https://revealnews.org/topic/religion/">Religion</a>
											<a href="https://revealnews.org/topic/reporting-network/">Reporting Network</a>
											<a href="https://revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://revealnews.org/topic/sports/">Sports</a>
											<a href="https://revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://revealnews.org/topic/the-wall/">The Wall</a>
											<a href="https://revealnews.org/topic/who-owns-silicon-valley/">Who Owns Silicon Valley?</a>
										<a href="https://revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/">Reveal sued the ATF for crime gun data. The court’s decision could greatly expand government transparency</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/reproducing-racism-rebroadcast/">Reproducing Racism</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/fancy-galleries-fake-art-2/">Fancy galleries, fake art</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-bad-place/">The bad place</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/census-workers-from-across-us-are-raising-big-concerns-about-this-years-count/">Census workers from across US are raising big concerns about this year’s count</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/trumps-global-echoes/">Trump’s global echoes</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/federal-prosecutors-hold-protesters-for-months-pretrial/">Federal prosecutors hold protesters for months pretrial</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/united-were-not/">United, we’re not</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/go-after-the-troublemakers/">‘Go after the troublemakers’</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/stopping-a-movement/">Stopping a movement</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://revealnews.org/topic/housing/">Housing</a>
											<a href="https://revealnews.org/topic/human-rights/">Human Rights</a>
											<a href="https://revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://revealnews.org/topic/insult-to-injury/">Insult to Injury</a>
											<a href="https://revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://revealnews.org/topic/kids-on-the-line/">Kids on the Line</a>
											<a href="https://revealnews.org/topic/labor/">Labor</a>
											<a href="https://revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://revealnews.org/topic/voting/">Voting</a>
											<a href="https://revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://revealnews.org/article/rehab-work-camps-appear-to-violate-federal-law-senators-say/">Rehab work camps appear to violate federal law, senators say</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/inside-the-vote-count-chaos-in-detroit/">Inside the vote count chaos in Detroit</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-american-divide/">The American divide</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/thousands-migrant-children-languished-in-us-detention/">US detained migrant children for far longer than previously known</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/">John Johnson isn’t dead: How claims of voter fraud in Florida fell apart</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/an-adolescence-seized/">An adolescence, seized</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/an-american-journalist-was-murdered-in-turkey-why-didnt-the-us-investigate/">An American journalist was murdered in Turkey. Why didn’t the US investigate?</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/a-warning-from-wisconsin/">A warning from Wisconsin</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/whose-vote-will-count/">Whose vote will count?</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/was-florida-in-2018-a-dry-run-for-troubles-in-november/">Was Florida in 2018 a dry run for troubles in November?</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://revealnews.org/topic/environment/">Environment</a>
											<a href="https://revealnews.org/topic/flood-thy-neighbor/">Flood thy Neighbor</a>
											<a href="https://revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://revealnews.org/article/nicaragua-to-crack-down-on-conflict-beef/">Nicaragua to crack down on conflict beef</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-american-divide/">The American divide</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-refuge-revealed-2/">The refuge revealed</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/new-york-bill-to-ban-toxic-solvent-tce-awaits-governors-signature/">New York bill to ban toxic solvent TCE awaits governor’s signature</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/epa-science-panel-plows-ahead-with-toxic-chemicals-review-despite-coronavirus-crisis/">EPA science panel plows ahead with toxic chemical’s review, despite coronavirus crisis</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-refuge-revealed/">The refuge revealed</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-tell-tale-hearts/">The tell-tale hearts</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/epa-scientists-found-a-toxic-chemical-damages-fetal-hearts-the-trump-white-house-rewrote-their-assessment/">EPA scientists found a toxic chemical damages fetal hearts. The Trump White House rewrote their assessment.</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/scuttling-science-rebroadcast/">Scuttling science</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/losing-ground-rebroadcast-2/">Losing ground</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://revealnews.org/video/">Watch</a></li>
<li id="menu-item-56126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://revealnews.org/local/">Local</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" class="donate">
			<a class="featured" name="Donate" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=11&#038;installmentPeriod=monthly&#038;campaign=7011Y000001mzoiQAA">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://revealnews.org/topic/accountability/">Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://revealnews.org/topic/inequality/">Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://revealnews.org/topic/sustainability/">Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://revealnews.org/video/">Watch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://revealnews.org/local/">Local</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=11&#038;installmentPeriod=monthly&#038;campaign=7011Y000001mzoiQAA">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>


		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area article-157544">

	
<div id="content" class="site-content article-layout__fullwidth" role="main">
	<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="article"></div>
	<div id="rga-author" data-dimension="dimension1" data-value="alain-stephens"></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="guns"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2020-12-09"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value=""></div>
	</div>
	<article id="article-157544" class="main post-157544 article type-article status-publish has-post-thumbnail hentry topic-guns">
		
<!-- Lead art -->
<div class="article-leadart">

			
<!-- Headline-->

<div class="pull-outside-layout-header">
			<a class="excerpt-topic" href="https://revealnews.org/topic/guns/" title="Guns">
			Guns		</a>
		<h1>Reveal sued the ATF for crime gun data. The court’s decision could greatly expand government transparency</h1>
	<div class="meta">
		<p class="author-date">
			<span class="module-article-meta">By <a href="https://revealnews.org/author/alain-stephens" rel="author">Alain Stephens</a> / <span class="date" itemprop="datePublished">December 9, 2020 </span></span>
		</p>
	</div>
</div><!-- PHOTO -->
<div class="photo">
	<img src="https://revealnews.org/wp-content/uploads/2017/12/AP_305695445835-1014x675.jpg" width="1200">
		<div class="sticky-caption">
		<div class="inner">
			<p class="caption">A box holds seized pistols from a 2013 case at the Vanderburgh County Sheriff&#039;s Office in Evansville, Indiana. The sheriff was exploring legal ways to sell the weapons to help fund officer training. Police departments across the country often sell their old service weapons as well. </p>
							<p class="credit">Credit: Darrin Phegley/Evansville Courier &amp; Press via Associated Press</p>
					</div>
	</div>
	</div>
</div>

			<div class="toolbar-left-layout">
			
<section class="reveal-widget top-posts-module header-widget reveal-shortcode">
	<h2>
		Top Posts	</h2>

			<div class="cta-step">
			<div class="cta-step__number">
				<span>
					1				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://revealnews.org/episodes/reproducing-racism-rebroadcast/" class="" title="Reproducing Racism" target="_self">Reproducing Racism</a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					2				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://revealnews.org/article/how-amazon-hid-its-safety-crisis/" class="" title="How Amazon hid its safety crisis " target="_self">How Amazon hid its safety crisis </a></h4>			</div>
		</div>
				<div class="cta-step">
			<div class="cta-step__number">
				<span>
					3				</span>
			</div>
			<div class="cta-step__description">
				<h4><a href="https://revealnews.org/article/for-people-of-color-banks-are-shutting-the-door-to-homeownership/" class="" title="For people of color, banks are shutting the door to homeownership" target="_self">For people of color, banks are shutting the door to homeownership</a></h4>			</div>
		</div>
		</section>
			<div class="toolbar static">
    <ul>
            
<span>
	<ul class="no-bullet modal-share-icons">
				<li>
			<a id="shareThisFacebookString"
			   aria-label="Post to Facebook"
			   target='_blank'
			   href="//www.facebook.com/sharer/sharer.php?u=https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><path id="f" class="cls-1" d="M58,100V54.39H73.34l2.29-17.77H58V25.27c0-5.15,1.43-8.65,8.81-8.65h9.41V.71A127.6,127.6,0,0,0,62.54,0C49,0,39.68,8.3,39.68,23.51V36.62H24.33V54.39H39.68V100Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisTwitterString"
			   aria-label="Share on Twitter"
			   target='_blank'
			   href="//twitter.com/intent/tweet?url=https://revealnews.org/article/reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency/&#038;text=Reveal%20sued%20the%20ATF%20for%20crime%20gun%20data.%20The%20court’s%20decision%20could%20greatly%20expand%20government%20transparency&#038;via=reveal"
			>
				<svg xmlns="http://www.w3.org/2000/svg" height="40" viewBox="0 0 100 100"><defs><style>.cls-1{fill:#333;}</style></defs><path class="cls-1" d="M100,19a41.19,41.19,0,0,1-11.78,3.23,20.6,20.6,0,0,0,9-11.35,41.18,41.18,0,0,1-13,5,20.54,20.54,0,0,0-35,18.72A58.28,58.28,0,0,1,7,13.14a20.53,20.53,0,0,0,6.35,27.39A20.42,20.42,0,0,1,4,38v.26A20.53,20.53,0,0,0,20.47,58.34a20.49,20.49,0,0,1-9.26.35A20.55,20.55,0,0,0,30.37,72.94,41.16,41.16,0,0,1,4.89,81.72,43.84,43.84,0,0,1,0,81.44a58.07,58.07,0,0,0,31.45,9.21c37.74,0,58.37-31.26,58.37-58.37,0-.89,0-1.77-.06-2.65A41.86,41.86,0,0,0,100,19Z"/></svg>			</a>
		</li>
		
				<li>
			<a id="shareThisMailString"
			   aria-label="Share via Email"
			   href="mailto:?subject=Check+out+this+piece+from+Reveal&body=https%3A%2F%2Frevealnews.org%2Farticle%2Freveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency%2F"
			>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 34"><path d="M49 0H1a1 1 0 0 0-1 1v32a1 1 0 0 0 1 1h48a1 1 0 0 0 1-1V1a1 1 0 0 0-1-1zm-2.76 2L25 19.7 3.76 2zM2 32V3.14l22.36 18.63a1 1 0 0 0 1.28 0L48 3.14V32z" data-name="Layer 1"/></svg>			</a>
		</li>
			</ul>
</span>
        </ul>
</div>
			<div class="pull-outside-layout sidebar-on">
				<div class="content article">
					<div id="content_body" itemprop="articleBody">
						
<p><em>This story was published in partnership with The Trace, a nonprofit newsroom covering gun violence. Subscribe to </em><a href="https://www.thetrace.org/?gclid=Cj0KCQiA5bz-BRD-ARIsABjT4ngf4D3p9Nknmfm1QwyR0eyWkeSUWhbWcABaQtoRlAfUCz3ndyYd5UMaApYrEALw_wcB"><em>its newsletter</em></a><em>.</em></p>



<p>In early 2017, I filed a public records request with the Bureau of Alcohol, Tobacco, Firearms and Explosives to answer a simple question: How many guns once owned by police departments had been found at crime scenes?&nbsp;</p>



<p>The Freedom of Information Act request was part of a collaboration between Reveal from The Center for Investigative Reporting and <a href="https://www.kut.org/">KUT</a>, Austin’s public radio station, interrogating the police practice of re-selling retired service weapons to the public. I wanted to know whether the behavior was arming the criminals that officers had sworn to stop. In response to my request, an ATF spokesperson told me that former police guns were indeed ending up in crimes — but refused to provide any additional details.&nbsp;</p>



<p>It’s a common result for journalists who are seeking information on crime guns. Every year, the ATF produces thousands of trace reports at the request of local law enforcement agencies. These reports, which&nbsp;detail the provenance of crime guns, including their first owner and point of sale — live in a massive database, and present an incredible resource for journalists, policymakers, and regular citizens who want to know how guns move from the marketplace to crime scenes. But for nearly two decades, the ATF has&nbsp;blocked their release.&nbsp;</p>



<p>The ATF’s refusal to provide trace reports is the product of the Tiahrt Amendment, a law passed in 2003 that forbade the agency from releasing gun trace data to the public. The amendment was supported by gun manufacturers and the National Rifle Association who, up until Tiahrt’s passage, were suffering from a rash of bad publicity. In the late ‘90s, more than 40 cities, including New York, San Francisco, and St. Louis, used trace reports as the basis for a <a href="https://www.nytimes.com/1999/07/23/us/cities-turn-to-us-gun-tracing-data-for-legal-assault-on-industry.html">flurry of lawsuits</a> that accused the gun industry of knowingly oversaturating markets and arming criminals.&nbsp;</p>



<p>However, the Tiahrt Amendment does have certain exemptions. While the law makes clear that actual trace reports cannot be released, the agency is allowed to release statistics and aggregate data.&nbsp;</p>



<p>Citing this exemption, Reveal lawyers sued the ATF to compel them to turn over the data.&nbsp; Last week, the Ninth Circuit Court of Appeals <a href="https://cdn.ca9.uscourts.gov/datastore/opinions/2020/12/03/18-17356.pdf">ruled</a> in our favor. According to the majority opinion, aggregate gun trace data, such as the number of guns traced back to a general location, or the number of failed trace attempts, falls outside the Tiahrt Amendment’s scope. The ruling opens the door to a number of requests that would provide a new understanding of gun violence and trafficking.&nbsp;</p>



<p>The court rejected the ATF’s stance that such data violated privacy, or exposes law enforcement operations.&nbsp;</p>



<p>The ruling has broad implications for government transparency. Judges rejected the federal government’s argument that the querying and searching of government databases amounts to the creation of a “new document.” In the past, this argument has been used by agencies across the country to deny the release of public information. The <a href="https://www.eff.org/">Electronic Frontier Foundation</a> and a group of free press advocacy groups had filed amicus briefs in opposition to the federal government’s arguments.&nbsp;</p>



<p>“The case also ensures that the government’s duty to disclose records extends to databases,” said Victoria Baranetsky, who litigated the case as Reveal’s general counsel. “Without access to these electronic banks of information that are swiftly replacing paper records, FOIA would become irrelevant and government accountability would be at risk.”</p>



<p>The court agreed. “Were we to agree with ATF that the results of a search query run across a database necessarily constituted the creation of a new record, we may well render FOIA a nullity in the digital age,” wrote Judge Kim Wardlaw in the majority opinion.&nbsp;</p>



<p>And that project on police guns? My initial reporting found that in Texas alone, 21 of the 50 largest law enforcement agencies had <a href="https://revealnews.org/article/police-guns-are-turning-up-in-crimes-but-atf-cant-talk-about-it/">sold over 10,000 weapons</a> back to the public in a 10-year-time span. The sales of handguns, snipers rifles, and assault rifles often financed the acquisition of more weapons and training. Without the records from the ATF, I wasn’t able to determine precisely how many of those guns were used in crimes, but now we may get that chance. Meanwhile, though some departments have <a href="https://revealnews.org/blog/austin-stops-selling-police-guns-to-public-after-texas-standardreveal-investigation/">moved away</a> from the practice of selling off weapons, many <a href="https://www.wtxl.com/news/local-news/commission-approves-490k-equipment-upgrade-for-tallahassee-police-department">still do</a>.</p>



<p><em>Alain Stephens was a&nbsp;</em><em><a href="https://revealnews.org/about-us/the-2016-17-reveal-investigative-fellows/" target="_blank" rel="noreferrer noopener">Reveal Investigative Fellow</a></em><em>&nbsp;in 2016-2017. He is the western correspondent for The Trace.&nbsp;</em></p>
<span class="ctx-article-root"><!-- --></span>

	<div class="reveal-widget newsletter ">
		<div class="inner">
			<div class="border-stripe top"></div>
			<h3 class="newsletter-title">Everyone should have access to the facts.</h3>
			<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amount=12&installmentPeriod=monthly&campaign=7011Y000001bFca&theme=tshirt" class="donate-btn-article">
				Yes, I want to help!			</a>
			<div class="border-stripe bottom"></div>
		</div>
	</div>
<div class="republish-modal-open-container">
	<a id="republish-modal-open">
		<span class="share-service-title">Republish this content</span>
	</a>
</div>
<!--Republish Modal-->
<div id="republish-modal" class="republish-modal" tabindex="-1">
	<div class="modal-dialog">
		<div class="republish-modal-content">
			<div class="modal-header">
				<div class="flex-container">
					<h3 class="modal-title">Republish Our Stories</h3>
					<span class="republish-modal-close close">&times;</span>
				</div>
			</div>
			<div class="modal-body clearfix">

				<div class="modal-article-header clearfix">
					<h3>Reveal sued the ATF for crime gun data. The court’s decision could greatly expand government transparency</h3>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://revealnews.org/author/alain-stephens" rel="author">Alain Stephens</a></span>
						<span class="date" itemprop="datePublished">Reveal from The Center for Investigative Reporting&nbsp;December 9, 2020</span>
					</p>
				</div>

				<div class="modal-details">
					<p>Thanks for your interest in republishing this story. As a nonprofit newsroom, we want to share our work freely with as many people as possible. We only ask that you follow a few guidelines.</p>
					<p>
					You may embed our audio and video content and republish any written story for free under the <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/">Creative Commons</a> Attribution-NonCommercial-NoDerivs 3.0 license and will indemnify our content as long as you strictly follow these guidelines:					</p>
					<!-- Text Disclaimer-->
					<h4>TEXT</h4>
					<p>
					Credit and tag Reveal when sharing the story on social. We’re <a href="https://twitter.com/reveal">@reveal</a> on Twitter and you can find us on at <a href="https://www.facebook.com/ThisIsReveal">facebook/ThisIsReveal</a>.					</p>
					<p>
					Include this language at the beginning of the story: “This story was produced by Reveal from The Center for Investigative Reporting (link organization name to revealnews.org), a nonprofit news organization. Get their investigations emailed to you directly by signing up at <a href="https://www.revealnews.org/newsletter/?utm_source=Republish&utm_medium=Partner&utm_campaign=republish_signup">revealnews.org/newsletter</a>.					</p>
					<p>Our reporter(s) must be bylined. We prefer the following format: By Emmanuel Martinez, Reveal.</p>
					<p>
					If you plan to republish our content, please notify us at <a href="mailto:republish@cironline.org">republish@revealnews.org</a>.					</p>
					<p>Do not change or edit our material, except only to reflect changes in time and location. (For example, “yesterday” can be changed to “last week,” and “Portland, Ore.” to “Portland” or “here.”)</p>
					<p>Include all links from the story.</p>

					<!-- Photos Disclaimer-->
					<h4>PHOTOS</h4>
					<p>You can republish Reveal photos only if you run them in or alongside the stories with which they originally appeared, include the original caption, and do not change them.</p>
					<p>
					If you want to run a photo apart from that story, please request specific permission to license by contacting our web team, <a href="mailto:webteam@revealnews.org">webteam@revealnews.org</a>. Reveal often uses photos we purchase from The Associated Press; those are not available for republication.					</p>

					<!-- Data Disclaimer-->
					<h4>DATA</h4>
					<p>
					If you want to republish Reveal graphics or data, please contact Director of Audience Hannah Young, <a href="mailto:hyoung@revealnews.org">hyoung@revealnews.org</a>.					</p>

					<!-- In General Disclaimer-->
					<h4>IN GENERAL</h4>
					<p>We do not compensate anyone who republishes our work. You also cannot sell our material separately or syndicate it.</p>
					<p>
					You can’t republish all of our material wholesale, or automatically; you need to select stories to be republished individually. To inquire about syndication or licensing opportunities, please contact our web team, <a href="mailto:webteam@revealnews.org">webteam@revealnews.org</a>					</p>
					<p>
					If you plan to republish our content, you must notify us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>.					</p>
					<p>If we send you a request to remove our content from your website, you must agree to do so immediately.</p>
					<p>FYI, you can grab HTML code for our stories easily. Click on the “Republish this content” link at the bottom of every story. Please do not alter this code.</p>
					<h4>DO NOT APPLY IF</h4>
					<p>If you wish to only use portions of the work or create a derivative, you need separate permission and the license and indemnification do not apply. This license only applies to republication of full works.</p>
					<p>Additionally, we will not provide indemnification if you are located or publishing outside the United States, but you may contact us to obtain a license and indemnification on a case-by-case basis.</p>

					<!-- Contact Us Disclaimer-->
					<h4>CONTACT US</h4>
					<p>
					If you have any other questions, please contact us at <a href="mailto:republish@revealnews.org">republish@revealnews.org</a>					</p>
				</div>

				<textarea id="republish-content" class="form-control" rows="5">
					<h1>Reveal sued the ATF for crime gun data. The court’s decision could greatly expand government transparency</h1>					<p class="author-date">
						<span class="module-article-meta">By <a href="https://revealnews.org/author/alain-stephens" rel="author">Alain Stephens</a> / <span class="date" itemprop="datePublished">December 9, 2020 </span></span>
					</p>
					<p>This story was originally published by Reveal from The Center for Investigative Reporting, a nonprofit news organization based in the San Francisco Bay Area. Learn more at <a href="https://revealnews.org/">revealnews.org</a> and subscribe to the Reveal podcast, produced with PRX, at <a href="https://revealnews.org/podcast">revealnews.org/podcast</a>.</p>
<p>This story was published in partnership with The Trace, a nonprofit newsroom covering gun violence. Subscribe to <a href="https://www.thetrace.org/?gclid=Cj0KCQiA5bz-BRD-ARIsABjT4ngf4D3p9Nknmfm1QwyR0eyWkeSUWhbWcABaQtoRlAfUCz3ndyYd5UMaApYrEALw_wcB">its newsletter</a>.</p>



<p>In early 2017, I filed a public records request with the Bureau of Alcohol, Tobacco, Firearms and Explosives to answer a simple question: How many guns once owned by police departments had been found at crime scenes? </p>



<p>The Freedom of Information Act request was part of a collaboration between Reveal from The Center for Investigative Reporting and <a href="https://www.kut.org/">KUT</a>, Austin&#8217;s public radio station, interrogating the police practice of re-selling retired service weapons to the public. I wanted to know whether the behavior was arming the criminals that officers had sworn to stop. In response to my request, an ATF spokesperson told me that former police guns were indeed ending up in crimes — but refused to provide any additional details. </p>



<p>It&#8217;s a common result for journalists who are seeking information on crime guns. Every year, the ATF produces thousands of trace reports at the request of local law enforcement agencies. These reports, which detail the provenance of crime guns, including their first owner and point of sale — live in a massive database, and present an incredible resource for journalists, policymakers, and regular citizens who want to know how guns move from the marketplace to crime scenes. But for nearly two decades, the ATF has blocked their release. </p>



<p>The ATF&#8217;s refusal to provide trace reports is the product of the Tiahrt Amendment, a law passed in 2003 that forbade the agency from releasing gun trace data to the public. The amendment was supported by gun manufacturers and the National Rifle Association who, up until Tiahrt&#8217;s passage, were suffering from a rash of bad publicity. In the late ‘90s, more than 40 cities, including New York, San Francisco, and St. Louis, used trace reports as the basis for a <a href="https://www.nytimes.com/1999/07/23/us/cities-turn-to-us-gun-tracing-data-for-legal-assault-on-industry.html">flurry of lawsuits</a> that accused the gun industry of knowingly oversaturating markets and arming criminals. </p>



<p>However, the Tiahrt Amendment does have certain exemptions. While the law makes clear that actual trace reports cannot be released, the agency is allowed to release statistics and aggregate data. </p>



<p>Citing this exemption, Reveal lawyers sued the ATF to compel them to turn over the data.  Last week, the Ninth Circuit Court of Appeals <a href="https://cdn.ca9.uscourts.gov/datastore/opinions/2020/12/03/18-17356.pdf">ruled</a> in our favor. According to the majority opinion, aggregate gun trace data, such as the number of guns traced back to a general location, or the number of failed trace attempts, falls outside the Tiahrt Amendment&#8217;s scope. The ruling opens the door to a number of requests that would provide a new understanding of gun violence and trafficking. </p>



<p>The court rejected the ATF&#8217;s stance that such data violated privacy, or exposes law enforcement operations. </p>



<p>The ruling has broad implications for government transparency. Judges rejected the federal government&#8217;s argument that the querying and searching of government databases amounts to the creation of a &#8220;new document.&#8221; In the past, this argument has been used by agencies across the country to deny the release of public information. The <a href="https://www.eff.org/">Electronic Frontier Foundation</a> and a group of free press advocacy groups had filed amicus briefs in opposition to the federal government&#8217;s arguments. </p>



<p>&#8220;The case also ensures that the government&#8217;s duty to disclose records extends to databases,&#8221; said Victoria Baranetsky, who litigated the case as Reveal&#8217;s general counsel. &#8220;Without access to these electronic banks of information that are swiftly replacing paper records, FOIA would become irrelevant and government accountability would be at risk.&#8221;</p>



<p>The court agreed. &#8220;Were we to agree with ATF that the results of a search query run across a database necessarily constituted the creation of a new record, we may well render FOIA a nullity in the digital age,&#8221; wrote Judge Kim Wardlaw in the majority opinion. </p>



<p>And that project on police guns? My initial reporting found that in Texas alone, 21 of the 50 largest law enforcement agencies had <a href="https://revealnews.org/article/police-guns-are-turning-up-in-crimes-but-atf-cant-talk-about-it/">sold over 10,000 weapons</a> back to the public in a 10-year-time span. The sales of handguns, snipers rifles, and assault rifles often financed the acquisition of more weapons and training. Without the records from the ATF, I wasn&#8217;t able to determine precisely how many of those guns were used in crimes, but now we may get that chance. Meanwhile, though some departments have <a href="https://revealnews.org/blog/austin-stops-selling-police-guns-to-public-after-texas-standardreveal-investigation/">moved away</a> from the practice of selling off weapons, many <a href="https://www.wtxl.com/news/local-news/commission-approves-490k-equipment-upgrade-for-tallahassee-police-department">still do</a>.</p>



<p>Alain Stephens was a <a href="https://revealnews.org/about-us/the-2016-17-reveal-investigative-fellows/">Reveal Investigative Fellow</a> in 2016-2017. He is the western correspondent for The Trace. </p>
<span class="ctx-article-root"><!-- --></span>	<img id="pixel-ping-tracker" src="https://pixel.revealnews.org/pixel.gif?key=pixel.3rdrevnews.reveal-sued-the-atf-for-crime-gun-data-the-courts-decision-could-greatly-expand-government-transparency.reveal_unique_id_x8o2t4shkbysjaew91" width="0" height="0">
					</textarea>
				<div class="button-container">
					<button type="button" class="btn btn-secondary btn-sm copy-to-clip-btn" data-clipboard-target="#republish-content">Copy HTML</button>
				</div>
			</div>
		</div>
	</div>
</div>
					</div>
				</div>
			</div>
			<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>		</div>
	</article>
</div><!-- #content -->

	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='false'></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class='wrapper'>
				<div class="site-footer__wrap">
					<div class="site-footer__meta">
						<div class="site-footer__logo">
							<img alt="Reveal Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
						</div>
						
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2020, The Center for Investigative Reporting</span>					</div>
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-111076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111076"><a href="https://www.revealnews.org/pitching-reveal/">Pitch to Reveal</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://revealnews.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-111074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111074"><a href="https://www.instagram.com/revealnews/">Instagram</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://revealnews.org/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul class="sub-menu">
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-129227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129227"><a href="https://www.revealnews.org/topic/inside-the-newsroom/" class="menu-item-dropdown-header">Inside the Newsroom</a>
<ul class="sub-menu">
	<li id="menu-item-116661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116661"><a href="https://www.revealnews.org/press/">Press Releases</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(157544,{"ajax_nonce":"a3cd53c634"});Contextly.ready("widgets");	});
	</script>
<div id="pum-154557" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:154557,&quot;slug&quot;:&quot;eoy-2020-popup&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-154557&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 days&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-154557&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-154557" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h4 style="text-align: center; font-family: ff-meta-serif-web-pro,Georgia,Times,Times New Roman,serif; text-transform: none; color: #606060; padding-top: 18px; font-size: 32px;">Revealing the FACTS takes time and money.<br />We need your support to do it.</h4>
<p style="text-align: center; color: #606060; font-size: 22px; font-family: lato,Helvetica,sans-serif;">Learn how you can double your impact and get a free FACTS T-shirt.</p>
<p style="text-align: center;"><a class="btn" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=11&#038;installmentPeriod=monthly&#038;campaign=7011Y000001mzkvQAA">Donate today</a></p>
<style type="text/css">
#popmake-42696 {background-color: #f2f2f2; box-shadow: 0 0 10px #999}.pum-theme-42690 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close {background-color: #333;font-family: lato; padding: 10px 15px; color:#ffffff;} .pum-theme-42690, .pum-theme-default-theme { background-color: rgba( 255, 255, 255, .70 );} #mc_embed_signup_scroll p {flex:2; margin-bottom:0;} .pum-theme-42690, .pum-theme-default-theme { background-color: rgba(0, 0, 0, 0.75);} .btn {background-color:#f38c21; color: #ffffff; padding: 10px 20px; text-transform:uppercase; text-align:center; font-family:lato;} .btn:hover{text-decoration:initial; background-color:#d5720c; color:#ffffff;} </style>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js?ver=1.0.0' id='nr-donation-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1' id='fm-overlays-global-js-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/revealnews.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","exit_intent":"Exit Intent","exit_prevention":"Exit Prevention"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/revealnews.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-154557":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-154557"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-154557","key":"","session":false,"time":"3 days","path":true}}],"theme_id":"42690","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":154557,"slug":"eoy-2020-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//revealnews.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1606757041&#038;ver=1.8.14' id='popup-maker-site-js'></script>
<script async type='text/javascript' src='https://ceditor.setka.io/public/2.15.14/01/01/public.v2.15.14.1607348084.min.js?ver=1.31.0' id='setka-editor-theme-plugins-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'181502873',post:'157544',tz:'-8',srv:'revealnews.org'} ]);
	_stq.push([ 'clickTrackerInit', '181502873', '157544' ]);
</script>

</body>
</html>
