<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en" > <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=yes" />
<link rel="icon" type="image/x-icon" href="https://revealnews.org/wp-content/themes/reveal2015/static/images/favicon.ico"/>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fancy galleries, fake art | Reveal</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://revealnews.org/episodes/fancy-galleries-fake-art-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fancy galleries, fake art | Reveal" />
<meta property="og:description" content="In the mid-’90s, two high-end New York art galleries began selling one fake painting after another. It was the largest art fraud in modern U.S. history, totaling more than $80 million." />
<meta property="og:url" content="https://revealnews.org/episodes/fancy-galleries-fake-art-2/" />
<meta property="og:site_name" content="Reveal" />
<meta property="article:publisher" content="https://www.facebook.com/ThisIsReveal" />
<meta property="og:image" content="https://revealnews.org/wp-content/uploads/2020/01/ArtFrauds-1024x666.jpg" />
<meta property="og:image:secure_url" content="https://revealnews.org/wp-content/uploads/2020/01/ArtFrauds-1024x666.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the mid-’90s, two high-end New York art galleries began selling one fake painting after another. It was the largest art fraud in modern U.S. history, totaling more than $80 million." />
<meta name="twitter:title" content="Fancy galleries, fake art | Reveal" />
<meta name="twitter:site" content="@reveal" />
<meta name="twitter:image" content="https://revealnews.org/wp-content/uploads/2020/01/ArtFrauds.jpg" />
<meta name="twitter:creator" content="@reveal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revealnews.org/#organization","name":"The Center for Investigative Reporting","url":"https://revealnews.org/","sameAs":["https://www.facebook.com/ThisIsReveal","https://www.instagram.com/revealnews/","https://www.youtube.com/reveal","https://twitter.com/reveal"],"logo":{"@type":"ImageObject","@id":"https://revealnews.org/#logo","url":"https://revealnews.org/wp-content/uploads/2019/04/reveal-logo-black-on-transparent.png","width":1126,"height":402,"caption":"The Center for Investigative Reporting"},"image":{"@id":"https://revealnews.org/#logo"}},{"@type":"WebSite","@id":"https://revealnews.org/#website","url":"https://revealnews.org/","name":"Reveal","publisher":{"@id":"https://revealnews.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://revealnews.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/#primaryimage","url":"https://revealnews.org/wp-content/uploads/2020/01/ArtFrauds.jpg","width":2000,"height":1300,"caption":"In an illustration, an anonymous hand reaches out of the wall of an art gallery and paints on a canvas."},{"@type":"WebPage","@id":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/#webpage","url":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/","inLanguage":"en-US","name":"Fancy galleries, fake art | Reveal","isPartOf":{"@id":"https://revealnews.org/#website"},"primaryImageOfPage":{"@id":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/#primaryimage"},"datePublished":"2020-11-28T08:01:21-08:00","dateModified":"2020-11-25T17:56:37-08:00"},{"@type":"NewsArticle","@id":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/#article","isPartOf":{"@id":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/#webpage"},"author":{"@id":"https://revealnews.org/#/schema/person/b63c2da9916e6a8dd95672b530ad063f"},"headline":"Fancy galleries, fake art","datePublished":"2020-11-28T08:01:21-08:00","dateModified":"2020-11-25T17:56:37-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/#webpage"},"publisher":{"@id":"https://revealnews.org/#organization"},"image":{"@id":"https://revealnews.org/episodes/fancy-galleries-fake-art-2/#primaryimage"},"copyrightYear":"2020","copyrightHolder":{"@id":"https://revealnews.org/#organization"}},{"@type":["Person"],"@id":"https://revealnews.org/#/schema/person/b63c2da9916e6a8dd95672b530ad063f","name":"Emily Harris","image":{"@type":"ImageObject","@id":"https://revealnews.org/#authorlogo","url":"https://secure.gravatar.com/avatar/96e83cc7f51cc567a8d10130da4e2800?s=96&d=mm&r=g","caption":"Emily Harris"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//revealnews.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//d3q1ytufopwvkq.cloudfront.net' />
<link rel='dns-prefetch' href='//ceditor.setka.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Feed" href="https://revealnews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reveal &raquo; Comments Feed" href="https://revealnews.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revealnews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://revealnews.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='reveal-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900&#038;ver=1.0.00' type='text/css' media='all' />
<link rel='stylesheet' id='reveal-app-css'  href='https://revealnews.org/wp-content/themes/reveal2015/static/stylesheets/pjax.min.css?ver=0a46ecb' type='text/css' media='all' />
<link rel='stylesheet' id='fm-overlays-global-css-css'  href='https://revealnews.org/wp-content/plugins/fm-overlays-master//static/css/fm-overlays-global.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//revealnews.org/wp-content/uploads/pum/pum-site-styles.css?generated=1606177543&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='setka-editor-theme-resources-css'  href='https://ceditor.setka.io/clients/AThLwyfyFPF9bQvqmkdu3T5mkvGgWGcB/css/4802_reveal__from_the_center_for_investigative_reporting_1_260.min.css?ver=1.31.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://revealnews.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/jquery.js?ver=2.1.4' id='reveal-jquery-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/reveal-modernizr-build.js?ver=3.3.1' id='reveal-modernizr-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor.bundle.js?ver=0a46ecb' id='reveal-vendor-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/common.bundle.js?ver=0a46ecb' id='reveal-common-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.js?ver=6.2.3' id='reveal-foundation-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/vendor/foundation.accordion.js?ver=6.2.3' id='reveal-foundation-accordion-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/angularjs/1.4.8/angular.min.js?ver=5.5.3' id='reveal-angular-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/radioplayer.bundle.js?ver=0a46ecb' id='reveal-radioplayer-js'></script>
<script type='text/javascript' id='reveal-pjax-app-js-extra'>
/* <![CDATA[ */
var pjaxConfig = {"selector":["#primary","#contextly-meta","title","meta[name='keywords']","meta[name='description']","meta[property^='og']","meta[property^='fb']","meta[property^='article']","meta[name^='twitter']","meta[itemprop]","link[itemprop]","link[rel='prev']","link[rel='next']","link[rel='canonical']"]};
var phpConfigs = {"ua":"UA-2147301-27","domain":"revealnews.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/pjax.bundle.js?ver=0a46ecb' id='reveal-pjax-app-js'></script>
<script type='text/javascript' id='reveal-components-js-extra'>
/* <![CDATA[ */
var componentConfig = {"accessibility":{"skipToLink":{"targetClass":".skip-to-link"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revealnews.org/wp-content/themes/reveal2015/static/scripts/components.bundle.js?ver=0a46ecb' id='reveal-components-js'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2.8.2' id='reveal-twitter-js'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js' id='reveal-pym-js'></script>
<script type='text/javascript' src='//d3q1ytufopwvkq.cloudfront.net/1/formrenderer.js?ver=5.5.3' id='reveal-screendoor-js'></script>
<link rel="https://api.w.org/" href="https://revealnews.org/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revealnews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revealnews.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://revealnews.org/?p=154584' />
<link rel="alternate" type="application/json+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Fepisodes%2Ffancy-galleries-fake-art-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Fepisodes%2Ffancy-galleries-fake-art-2%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script type="application/ld+json" id="jsonld">
			    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Fancy galleries, fake art",
    "url": "https:\/\/revealnews.org\/episodes\/fancy-galleries-fake-art-2\/",
    "thumbnailUrl": "https:\/\/revealnews.org\/wp-content\/uploads\/2020\/01\/ArtFrauds-740x481.jpg",
    "dateCreated": "2020-11-28T00:01:21-08:00",
    "articleSection": "Episodes",
    "creator": "",
    "keywords": [
        "Accountability"
    ],
    "metadata": {
        "wordcount": 108,
        "postType": "episode"
    }
}			</script>
								<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
			{'gtm.start': new Date().getTime(),event:'gtm.js'}
			);var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KP3XL6K');</script>
			<!-- End Google Tag Manager -->
		
<base href="https://revealnews.org/"/>

<script type="text/javascript" src="//use.typekit.net/quu2bck.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
</head>

<body ontouchstart="" class="episode-template-default single single-episode postid-154584" ng-app="revealApp">
<a href="#article" class="skip-to-link skip-to-link-article" aria-label="Skip to Article">Skip to Article</a><a href="#radioplayer" class="skip-to-link skip-to-link-radioplayer" aria-label="Skip to Radioplayer">Skip to Radioplayer</a>			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP3XL6K"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->
		
<!-- OUTDATED BROWSER NOTICE -->
<!--[if lt IE 9]>
<div data-alert class="ajaxmessage alert-box alert-warning">
	<p>You are using an <strong>outdated browser</strong> that is unfortunately not supported by this site.
	Please <a href="http://browsehappy.com/?locale=en">upgrade your browser</a> (or visit us with your smartphone)
	to improve your experience.</p>
	<a href="#" class="close">&times;</a>
</div>
<![endif]-->

<div class="offcanvas-wrapper" role="main">
	<div app-pjax>

		
	<div class="header-call-to-action">
		<p class="header-call-to-action__text">
			Our members keep us going.		</p>
		<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amount=15&installmentPeriod=monthly&campaign=7011Y000001TphLQAS" class="header-call-to-action__button">
			JOIN TODAY!		</a>
	</div>

		<header class="site-header">
			<!-- BEGIN SITE HEADER -->

			
			<div class="nav-wrapper" role="navigation">
				<!-- HEADER LOGO  -->
				<div class="cir-logo__wrapper" itemscope itemtype="http://schema.org/organization">
	<a
		itemprop="url"
		class="cir-logo"
		aria-label="Return to Reveal home"
		href="https://revealnews.org/"
		title="Reveal | from The Center for Investigative Reporting"
	>
	  <img alt="Reveal Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
	</a>
</div>

				<!-- DESKTOP NAV  -->
				
<nav class="nav-header nav-desktop nav-desktop__left" role="navigation" aria-label="Main menu">
	<ul class="nav" role="menubar">
		<li class="menu-item menu-item-has-children" role="menuitem" aria-haspopup="true">
			<a class="menu-item-dropdown-header" aria-label="Topics Menu">
				Read <span aria-hidden="true"></span>
			</a>
			<ul aria-hidden="true" role="menu" class="sub-menu topic-desktop-drop">
					<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Accountability" 
			href="https://revealnews.org/topic/accountability/" 
			arial-label="Open Accountability topic menu"
			aria-haspopup="true"
		>
			Accountability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/citizensleuth/">#CitizenSleuth</a>
											<a href="https://revealnews.org/topic/charities/">America&#039;s Worst Charities</a>
											<a href="https://revealnews.org/topic/behind-the-smiles/">Behind the Smiles</a>
											<a href="https://revealnews.org/topic/case-cleared/">Case Cleared</a>
											<a href="https://revealnews.org/topic/census/">Census</a>
											<a href="https://revealnews.org/topic/contract-with-danger/">Contract with Danger</a>
											<a href="https://revealnews.org/topic/covid-19/">COVID-19</a>
											<a href="https://revealnews.org/topic/criminal-justice/">Criminal Justice</a>
											<a href="https://revealnews.org/topic/day-care/">Day Care</a>
											<a href="https://revealnews.org/topic/education-u-s/">Education</a>
											<a href="https://revealnews.org/topic/first-amendment/">First Amendment</a>
											<a href="https://revealnews.org/topic/guns/">Guns</a>
											<a href="https://revealnews.org/topic/hate/">Hate</a>
											<a href="https://revealnews.org/topic/healthcare/">Health Care</a>
											<a href="https://revealnews.org/topic/impact/">Impact</a>
											<a href="https://revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a>
											<a href="https://revealnews.org/topic/money-and-politics/">Money and Politics</a>
											<a href="https://revealnews.org/topic/national-security/">National Security</a>
											<a href="https://revealnews.org/topic/religion/">Religion</a>
											<a href="https://revealnews.org/topic/reporting-network/">Reporting Network</a>
											<a href="https://revealnews.org/topic/veterans/">Returning Home to Battle</a>
											<a href="https://revealnews.org/topic/sports/">Sports</a>
											<a href="https://revealnews.org/topic/state-secrets/">State Secrets</a>
											<a href="https://revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a>
											<a href="https://revealnews.org/topic/the-hate-report/">The Hate Report</a>
											<a href="https://revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a>
											<a href="https://revealnews.org/topic/the-trump-era/">The Trump Era</a>
											<a href="https://revealnews.org/topic/the-wall/">The Wall</a>
											<a href="https://revealnews.org/topic/who-owns-silicon-valley/">Who Owns Silicon Valley?</a>
										<a href="https://revealnews.org/topic/accountability/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://revealnews.org/episodes/fancy-galleries-fake-art-2/">Fancy galleries, fake art</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-bad-place/">The bad place</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/census-workers-from-across-us-are-raising-big-concerns-about-this-years-count/">Census workers from across US are raising big concerns about this year’s count</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/trumps-global-echoes/">Trump’s global echoes</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/federal-prosecutors-hold-protesters-for-months-pretrial/">Federal prosecutors hold protesters for months pretrial</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/united-were-not/">United, we’re not</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/go-after-the-troublemakers/">‘Go after the troublemakers’</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/stopping-a-movement/">Stopping a movement</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/remembering-a-white-supremacist-coup/">Remembering a White supremacist coup</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/conflict-beef-from-nicaragua-feeds-us-market-amid-pandemic/">Conflict beef from Nicaragua feeds US market amid pandemic</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Inequality" 
			href="https://revealnews.org/topic/inequality/" 
			arial-label="Open Inequality topic menu"
			aria-haspopup="true"
		>
			Inequality		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a>
											<a href="https://revealnews.org/topic/and-justice-for-some/">And Justice for Some</a>
											<a href="https://revealnews.org/topic/government-workers/">Government Workers</a>
											<a href="https://revealnews.org/topic/housing/">Housing</a>
											<a href="https://revealnews.org/topic/immigration/">Immigration</a>
											<a href="https://revealnews.org/topic/insult-to-injury/">Insult to Injury</a>
											<a href="https://revealnews.org/topic/kept-out/">Kept Out</a>
											<a href="https://revealnews.org/topic/kids-on-the-line/">Kids on the Line</a>
											<a href="https://revealnews.org/topic/labor/">Labor</a>
											<a href="https://revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a>
											<a href="https://revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a>
											<a href="https://revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a>
											<a href="https://revealnews.org/topic/public-housing/">Subsidized Squalor</a>
											<a href="https://revealnews.org/topic/visa-fraud/">Techsploitation</a>
											<a href="https://revealnews.org/topic/trimmigrants/">Trimmigrants</a>
											<a href="https://revealnews.org/topic/voting/">Voting</a>
											<a href="https://revealnews.org/topic/labor-and-employment/">Worked Over</a>
											<a href="https://revealnews.org/topic/workers-rights/">Workers’ Rights</a>
										<a href="https://revealnews.org/topic/inequality/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://revealnews.org/article/rehab-work-camps-appear-to-violate-federal-law-senators-say/">Rehab work camps appear to violate federal law, senators say</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/inside-the-vote-count-chaos-in-detroit/">Inside the vote count chaos in Detroit</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-american-divide/">The American divide</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/thousands-migrant-children-languished-in-us-detention/">US detained migrant children for far longer than previously known</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/john-johnson-isnt-dead-how-claims-of-voter-fraud-in-florida-fell-apart/">John Johnson isn’t dead: How claims of voter fraud in Florida fell apart</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/an-adolescence-seized/">An adolescence, seized</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/a-warning-from-wisconsin/">A warning from Wisconsin</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/whose-vote-will-count/">Whose vote will count?</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/was-florida-in-2018-a-dry-run-for-troubles-in-november/">Was Florida in 2018 a dry run for troubles in November?</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/ice-coronavirus-testing-disaster/">‘We sent 500 tests. They don’t answer calls’: Inside ICE’s coronavirus testing disaster</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
		<li class="menu-item menu-item-has-children">
		<a class="menu-item-dropdown-header"
			name="Sustainability" 
			href="https://revealnews.org/topic/sustainability/" 
			arial-label="Open Sustainability topic menu"
			aria-haspopup="true"
		>
			Sustainability		</a>
		<!-- .pop-out copied the root level on click -->
		<div class="sub-menu sub-menu__topics">

							<!-- child topics -->
				<h2>Dig Deeper</h2>
				<div class="tag-cloud">
											<a href="https://revealnews.org/topic/americas-ring-of-fire/">America&#039;s Ring of Fire</a>
											<a href="https://revealnews.org/topic/chasing-energy/">Chasing Energy</a>
											<a href="https://revealnews.org/topic/climate-change/">Climate Change</a>
											<a href="https://revealnews.org/topic/environment/">Environment</a>
											<a href="https://revealnews.org/topic/flood-thy-neighbor/">Flood thy Neighbor</a>
											<a href="https://revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a>
											<a href="https://revealnews.org/topic/food-security/">Food Security</a>
											<a href="https://revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a>
											<a href="https://revealnews.org/topic/oil-and-mining/">Oil and Mining</a>
											<a href="https://revealnews.org/topic/pesticides/">Pesticides</a>
											<a href="https://revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a>
											<a href="https://revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a>
										<a href="https://revealnews.org/topic/sustainability/" class="view-all">View All &#62;</a>
				</div>
			
							<!-- latest headlines -->
				<h2>Latest Headlines</h2>
				<ul>
											<li>
							<a href="https://revealnews.org/episodes/the-american-divide/">The American divide</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-refuge-revealed-2/">The refuge revealed</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/new-york-bill-to-ban-toxic-solvent-tce-awaits-governors-signature/">New York bill to ban toxic solvent TCE awaits governor’s signature</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/epa-science-panel-plows-ahead-with-toxic-chemicals-review-despite-coronavirus-crisis/">EPA science panel plows ahead with toxic chemical’s review, despite coronavirus crisis</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-refuge-revealed/">The refuge revealed</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/the-tell-tale-hearts/">The tell-tale hearts</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/epa-scientists-found-a-toxic-chemical-damages-fetal-hearts-the-trump-white-house-rewrote-their-assessment/">EPA scientists found a toxic chemical damages fetal hearts. The Trump White House rewrote their assessment.</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/scuttling-science-rebroadcast/">Scuttling science</a>
						</li>
											<li>
							<a href="https://revealnews.org/episodes/losing-ground-rebroadcast-2/">Losing ground</a>
						</li>
											<li>
							<a href="https://revealnews.org/article/how-will-trumps-lax-emissions-standards-save-money-and-lives-by-assuming-americans-will-simply-drive-less/">How will Trump’s lax emissions standards save money and lives? By assuming Americans will simply drive less</a>
						</li>
									</ul>
					</div><!-- /.pop-out -->
	</li>
				</ul>
		</li>
	</ul>
	<ul id="menu-header-left" class="nav-desktop__more" role="menubar"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li id="menu-item-43009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://revealnews.org/video/">Watch</a></li>
<li id="menu-item-56126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://revealnews.org/local/">Local</a></li>
</ul></nav>

<nav class="nav-header nav-desktop nav-desktop__right" role="navigation" aria-label="Secondary menu">
	<ul class="nav" role="menubar">
		<ul id="menu-header-right" class="menu"><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://revealnews.org/about-us/">About Us</a></li>
</ul>		<li role="menuitem" aria-haspopup="true" class="search">
			
<form method="get" id="desktop_header_searchform" role="search" class="searchform header-search" action="https://revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="desktop_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
		</li>
		<li role="menuitem" class="donate">
			<a class="featured" name="Donate" href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7011Y000001myxcQAA">
				Donate			</a>
		</li>
	</ul>
</nav>
 	 		</div>

			<!-- MOBILE NAV  -->
			
<nav class="nav-header nav-mobile">
	<div class="nav-mobile__button">
		<button class="nav-mobile__toggle toggle" aria-label="Toggle Mobile Menu" aria-expanded="false" aria-controls="nav-mobile-dropdown">
			<i aria-hidden="true" class="icon show_lines"></i>
		</button>
	</div>

	<div class="nav-mobile__dropdown" id="nav-mobile-dropdown" aria-hidden="true">
		<ul class="nav" role="menubar">
		  <li aria-haspopup="true" class="menu-item menu-item-has-children">
			<button class="menu-item-dropdown-header" aria-label="Open Topics Menu">
				Read			</button>
			<ul aria-hidden="true" role="menu" class="sub-menu">
					<li class="cat-item cat-item-1713"><a href="https://revealnews.org/topic/accountability/">Accountability</a>
</li>
	<li class="cat-item cat-item-1715"><a href="https://revealnews.org/topic/inequality/">Inequality</a>
</li>
	<li class="cat-item cat-item-1714"><a href="https://revealnews.org/topic/sustainability/">Sustainability</a>
</li>
			</ul>
		  </li>
		</ul>

		<ul id="menu-header-left-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149"><a href="/episodes">Listen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43009"><a href="https://revealnews.org/video/">Watch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56126"><a href="https://revealnews.org/local/">Local</a></li>
</ul><ul id="menu-header-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://revealnews.org/about-us/">About Us</a></li>
</ul>
		<ul class="right-side">
			<li class="right-side__search">
				
<form method="get" id="mobile_header_searchform" role="search" class="searchform header-search" action="https://revealnews.org/">
	<input type="text" aria-label="Search field" class="search-field" name="s" id="mobile_header_searchform_search_input" />
	<button type="submit" class="search-submit" aria-label="Submit search">
		<span class="search-icon">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 125">
	
	<path style="text-indent:0;text-transform:none;block-progression:tb" d="M40.003 14.523C24.56 14.523 12 27.083 12 42.526 12 57.968 24.56 70.53 40.003 70.53c7.006 0 13.43-2.58 18.346-6.846L84.6 89.937c.782.78 2.033.78 2.814 0 .78-.78.78-2.032 0-2.813L61.16 60.87c4.268-4.914 6.846-11.34 6.846-18.344 0-15.442-12.56-28.003-28.003-28.003zm0 4c13.28 0 24.002 10.723 24.002 24.003S53.283 66.528 40.004 66.528 16 55.806 16 42.526s10.723-24.003 24.003-24.003z" overflow="visible" color="#000"/>
</svg>
		</span>
	</button>
	<a aria-hidden="true" class="hide pjax-link" href="#"></a>
</form>
			</li>
			<li class="right-side__donate">
				<a href="https://checkout.fundjournalism.org/memberform?org_id=cir&#038;amount=15&#038;installmentPeriod=monthly&#038;campaign=7011Y000001myxcQAA">Donate</a>
			</li>
		</ul>
	</div>
</nav>

			<!-- END SITE HEADER -->
		</header>


		<!-- BEGIN PAGE CONTENT -->
		<div class="page-wrapper">
			<div id="main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			<!-- Google Analytics custom dimensions -->
<div id="rga-dimensions">
	<div id="rga-type" data-dimension="dimension4" data-value="episode"></div>
	<div id="rga-author" data-dimension="dimension1" data-value=""></div>
	<div id="rga-topics" data-dimension="dimension2" data-value="accountability"></div>
	<div id="rga-pubDate" data-dimension="dimension5" data-value="2020-11-28"></div>
	<div id="rga-tags" data-dimension="dimension3" data-value=""></div>
	</div>
			<article id="episode-154584" class="post-154584 episode type-episode status-publish has-post-thumbnail hentry topic-accountability">
			<header class="entry-header row">
	<div class="large-12 medium-12 small-12 columns">
		<div class="content">
			<div class="item-meta">
			<span class="date">Nov 28, 2020</span>
		<span class="links">
			</span>
</div>
			<h1>Fancy galleries, fake art</h1>
			<div class="episode-player-tag-container">
				<div class="radioPlayBtn">
	<button class="btn listen link" ng-click="openPlayer({'radioId': 154582, 'shareData': {&quot;title&quot;:&quot;Fancy galleries, fake art&quot;,&quot;url&quot;:&quot;https://revealnews.org/episodes/fancy-galleries-fake-art-2/&quot;,&quot;summary&quot;:&quot;In the mid-u201990s, two high-end New York art galleries began selling one fake painting after another. It was the largest art fraud in modern U.S. history, totaling more than $80 million. &quot;}})">
		<i aria-hidden="true" class="icon play"></i>
		Listen	</button>
</div>
				
<p class="credit">
	Co-produced with 	<a target="_blank" href="http://www.prx.org/" aria-label="Open a new browser window to visit PRX.org">
		<img alt="PRX Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/prx/prx-logo-black.png">
	</a>
</p>
			</div>
			<div class="large-12 medium-12 small-12 columns">

									<div class="episode-img-wrap">
						
<figure class="featured-image">
	<div class="photo">
		<img width="100%" src="https://revealnews.org/wp-content/uploads/2020/01/ArtFrauds-740x481.jpg">			</div>
</figure>
					</div>
				
				<div class="episode-btn large-6 medium-12 small-12 columns">
	<div class="share-icons">
				<a href="https://itunes.apple.com/us/podcast/reveal/id886009669" title="Subscribe with iTunes" target="_blank">
			<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 700 700"><path d="M401,402.07c-10.5-11.06-28.93-18.18-50.7-18.18s-40.21,7.09-50.7,18.18a32.2,32.2,0,0,0-9.28,20.15c-1.78,16.33-.78,30.42,1.12,52.91,1.82,21.43,5.28,50,9.81,79.16,3.22,20.71,5.84,31.89,8.22,39.92,3.84,13,18.27,24.34,40.83,24.34s36.95-11.34,40.83-24.34c2.37-8,5-19.18,8.21-39.92,4.53-29.11,8-57.7,9.81-79.16,1.91-22.49,2.91-36.58,1.16-52.91A32.12,32.12,0,0,0,401,402.07ZM293.09,303.45a57.26,57.26,0,1,0,57.26-57.26A57.26,57.26,0,0,0,293.09,303.45ZM349.63,77.53c-133.88.38-243.59,109-245.25,242.88C103,428.87,172.26,521.65,268.94,555.63a3.31,3.31,0,0,0,4.38-3.59c-1.28-8.4-2.47-16.87-3.56-25.21a8.43,8.43,0,0,0-5-6.65c-76.41-33.4-129.76-110-128.92-198.77C137,204.92,232.11,110,348.6,109c119.08-1,216.29,95.65,216.29,214.51,0,87.88-53.13,163.57-128.95,196.68a8.41,8.41,0,0,0-5,6.65c-1.1,8.31-2.28,16.78-3.56,25.18a3.29,3.29,0,0,0,4.37,3.59c95.74-33.67,164.56-125,164.56-232.13C596.32,187.65,485.58,77.13,349.63,77.53ZM345.17,190.4c75.9-2.94,138.57,57.94,138.57,133.2a133,133,0,0,1-42.14,97.18,10.27,10.27,0,0,0-3.22,8,243.19,243.19,0,0,1-.28,28.08,3.24,3.24,0,0,0,5.06,2.87,164.72,164.72,0,0,0,72-136.13c0-93-77.5-168.31-171.31-164.66-87.18,3.37-157.15,75.25-158.25,162.53a164.74,164.74,0,0,0,72,138.29,3.23,3.23,0,0,0,5-2.87,227,227,0,0,1-.28-28.11,10.2,10.2,0,0,0-3.22-8A132.83,132.83,0,0,1,217.12,320C219,250.16,275.35,193.08,345.17,190.4Z" fill="#fff"/></svg>			<span class="icon-name">Apple Podcasts</span>
		</a>
		
				<a href="https://play.google.com/music/listen?u=0#/ps/Iwzomzopcxsphh3qyvarhxecxye" title="Connect on Facebook" target="_blank">
			<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 700 700"><path d="M157.56,309A27.56,27.56,0,0,0,130,336.52v30.06a27.56,27.56,0,1,0,55.11,0V336.52A27.55,27.55,0,0,0,157.56,309Z" fill="#fff"/><path d="M543.34,309a27.56,27.56,0,0,0-27.55,27.56v30.06a27.56,27.56,0,1,0,55.11,0V336.52A27.56,27.56,0,0,0,543.34,309Z" fill="#fff"/><path d="M252.75,399.15a27.55,27.55,0,0,0-27.56,27.55v30.06a27.56,27.56,0,0,0,55.12,0V426.7A27.55,27.55,0,0,0,252.75,399.15Z" fill="#fff"/><path d="M252.75,218.78a27.56,27.56,0,0,0-27.56,27.55v98.33h0a27.55,27.55,0,0,0,55.08,0h0V246.33A27.56,27.56,0,0,0,252.75,218.78Z" fill="#fff"/><path d="M448.15,218.78a27.56,27.56,0,0,0-27.56,27.55V276.4a27.56,27.56,0,0,0,55.12,0V246.33A27.56,27.56,0,0,0,448.15,218.78Z" fill="#fff"/><path d="M350.45,131.1a27.56,27.56,0,0,0-27.56,27.56v30.06a27.56,27.56,0,0,0,55.12,0V158.66A27.56,27.56,0,0,0,350.45,131.1Z" fill="#fff"/><path d="M378,514.38a27.56,27.56,0,0,0-55.12,0h0v30.06h0a27.56,27.56,0,0,0,55.12,0h0V514.38Z" fill="#fff"/><path d="M475.71,359.06a27.56,27.56,0,0,0-55.12,0h0v97.7a27.56,27.56,0,0,0,55.12,0v-97.7Z" fill="#fff"/><path d="M378,364.9V271.39h0a27.56,27.56,0,0,0-55.12,0V431.71a27.56,27.56,0,0,0,55.12,0h0Z" fill="#fff"/></svg>			<span class="icon-name">Google Podcasts</span>
		</a>
		
				<a href="http://app.stitcher.com/browse/feed/59279/episodes" title="Listen on Stitcher" target="_blank">
			<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 700 700"><path d="M0,260.22H122.67V483.13a31.44,31.44,0,0,1-3.84.47q-57.4,0-114.81,0a29.16,29.16,0,0,1-4-.54Z" fill="#fff"/><path d="M700,453c-2.7-.22-5.4-.62-8.1-.62q-53.24-.06-106.49,0H577.2V249.93h8.21q53.25,0,106.49,0c2.7,0,5.4-.4,8.1-.61Z" fill="#fff"/><path d="M432.4,204.33H557.13V467.76H432.4Z" fill="#fff"/><path d="M289.41,242.55H412.69V497.69H289.41Z" fill="#fff"/><path d="M268,221.65v246.2H143.46V221.65Z" fill="#fff"/></svg>			<span class="icon-name">Stitcher</span>
		</a>
		
				<a href="https://open.spotify.com/show/51CN011CgUdG7EUfm7cXF7?si=f2R4_yD_QAS0mpnf9XivlQ" title="Follow on Twitter" target="_blank">
			<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 700 700"><path d="M350,118c-128.15,0-232,103.88-232,232s103.88,232,232,232,232-103.87,232-232S478.17,118,350,118Zm106.4,334.66a14.44,14.44,0,0,1-19.88,4.81c-54.49-33.3-123.07-40.82-203.83-22.37a14.46,14.46,0,1,1-6.44-28.19c88.38-20.2,164.2-11.51,225.36,25.86A14.46,14.46,0,0,1,456.43,452.66Zm28.4-63.18a18.1,18.1,0,0,1-24.89,6c-62.35-38.33-157.43-49.43-231.2-27a18.09,18.09,0,1,1-10.51-34.61c84.27-25.57,189-13.19,260.64,30.82A18.1,18.1,0,0,1,484.83,389.48Zm2.45-65.79c-74.8-44.41-198.16-48.5-269.56-26.83a21.7,21.7,0,1,1-12.6-41.53c82-24.88,218.21-20.07,304.31,31a21.7,21.7,0,0,1-22.15,37.32Z" fill="#fff"/></svg>			<span class="icon-name">Spotify</span>
		</a>
		
				<a href="https://play.radiopublic.com/07a47879-2907-4c88-a495-ae9236714b76" title="Listen on Radiopublic" target="_blank">
			<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 700 700"><path d="M317,416.13V327.07c0-19.45-12.48-26.87-19.75-28.29,8-5.07,18.64-14.58,20.23-33.13q0-26.14,0-52.29c-1.82-24.43-15.91-36.89-42.05-30.86C251.2,188,226.94,194.73,202.7,197v261.9c15.36-1.44,30.71-4.68,46.06-8.25V338.72c3.23-.75,6.47-1.52,9.7-2.29,9.37-2.22,12.11.31,12.12,12.63v76.39c0,11.62,1.75,16.83,4.16,19.11,14.25-3.25,28.49-6.06,42.74-7.33V424.51A63.63,63.63,0,0,1,317,416.13ZM270.58,274.44c0,12.32-3.44,16.64-12.81,18.86-3,.71-6,1.43-9,2.13V229.25c3.47-.8,6.94-1.63,10.39-2.46,9.35-2.22,11.43.83,11.43,12.09Z" fill="none"/><path d="M386.25,518.44v.23c15.35-1.45,30.7-4.74,46.06-8.36V405.41c7.27-1.72,14.55-3.51,21.82-5.22,32.21-7.66,45-28.33,45-60.88V286.87c0-32-8.29-52.32-47.44-43.11-21.82,5.18-43.62,11-65.44,13V518.44Zm46.06-229.55,8.65-2.07c10.78-2.59,11.76,3.17,11.79,12.67q0,21.83,0,43.65c0,8.1-1,15-11.79,17.61-2.88.69-5.77,1.39-8.65,2.06Z" fill="none"/><path d="M452.75,343.14q0-21.83,0-43.65c0-9.5-1-15.26-11.79-12.67l-8.65,2.07v73.92c2.88-.67,5.77-1.37,8.65-2.06C451.73,358.16,452.74,351.24,452.75,343.14Z" fill="#fff"/><path d="M317.68,260.84v-41.9c0-1.92-.07-3.78-.2-5.58q0,26.14,0,52.29C317.61,264.11,317.68,262.51,317.68,260.84Z" fill="#fff"/><path d="M385.49,518.1c-22.67-10.6-45.34-12.55-68-10.53l-.3,0,.29,70.62h0c65.14-37,69-59.3,69-59.3Z" fill="#e7e7e7"/><path d="M259.15,226.79c-3.45.83-6.92,1.66-10.39,2.46v66.18c3-.7,6-1.42,9-2.13,9.37-2.22,12.81-6.54,12.81-18.86V238.88C270.58,227.62,268.5,224.57,259.15,226.79Z" fill="#fff"/><path d="M386.25,518.44h0V256.77h0Z" fill="#fff"/><path d="M386.27,187.35V116.79C301.85,76.63,217.42,157,133,116.79V518.44c61.4,29.21,122.79-5.29,184.18-10.85l.3,0c22.67-2,45.34-.07,68,10.53l1,.8s-3.88,22.32-69,59.3h0c83.36,40.16,166.73-40.16,250.1,0V176.56C507.14,147.44,446.7,181.64,386.27,187.35ZM320.8,436.94c-1.11.08-2.22.19-3.32.29-14.25,1.27-28.49,4.08-42.74,7.33-2.41-2.28-4.14-7.49-4.16-19.11V349.06c0-12.32-2.75-14.85-12.12-12.63-3.23.77-6.47,1.54-9.7,2.29V450.66c-15.35,3.57-30.7,6.81-46.06,8.25V197c24.24-2.28,48.5-9,72.73-14.51,26.14-6,40.23,6.43,42.05,30.86.13,1.8.2,3.66.2,5.58v41.9c0,1.67-.07,3.27-.2,4.81-1.59,18.55-12.26,28.06-20.23,33.13,7.27,1.42,19.77,8.84,19.75,28.29v89.06a63.63,63.63,0,0,0,.48,8.38,27.2,27.2,0,0,0,3.32,10.67Zm178.35-97.63c0,32.55-12.81,53.22-45,60.88-7.27,1.71-14.55,3.5-21.82,5.22v104.9c-15.36,3.62-30.71,6.91-46.06,8.36V256.77h0c21.82-2.06,43.62-7.83,65.44-13,39.15-9.21,47.45,11.11,47.44,43.11Z" fill="#fff"/></svg>			<span class="icon-name">RadioPublic</span>
		</a>
				
				<a href="http://feeds.revealradio.org/revealpodcast" title="Subscribe with RSS" target="_blank">
			<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 700 700"><path d="M445.38,515.7a87.62,87.62,0,0,0-.64-9.71c-.25-2.38-.33-4.84-.51-7.26s0-4.85-1-7.13c.52-2.74-.48-5.35-.75-8-.41-4.09-1.34-8.12-2.05-12.17a82,82,0,0,0-2.32-10.73c-1.36-5-2.09-10.21-3.95-15.1a130.43,130.43,0,0,0-4.44-14.33,238.92,238.92,0,0,0-11.33-27.42,181.79,181.79,0,0,0-10-19.61,237.53,237.53,0,0,0-18-27.62c-.61-.9-1.18-1.84-1.83-2.71a289.12,289.12,0,0,0-69.2-66,225.85,225.85,0,0,0-25.48-15.3l-.87-.45-1.32-.76c-9.85-4.78-19.68-9.61-30-13.44-4.86-1.81-9.61-3.92-14.61-5.37a267.8,267.8,0,0,0-41.69-10.21,118.84,118.84,0,0,0-12.74-1.72c-3.82-.55-7.66-.76-11.5-1-7.23-.5-14.44-1.11-21.69-1.14-1.72,0-1.34-1.16-1.34-2.1q0-14.55,0-29.1c0-.87-.06-1.74-.1-2.61,0-11.8.13-23.6,0-35.39,0-2.23.54-2.78,2.76-2.73,10.42.26,20.82.64,31.19,1.66,1.08.1,2.18.09,3.27.14,5,.68,9.94,1.34,14.9,2a352.94,352.94,0,0,1,46.72,9.95c.42.11.85.16,1.28.23,7.31,2.43,14.66,4.73,21.91,7.3a340.13,340.13,0,0,1,43,18.72c.58.29,1.19.52,1.79.79,7.13,4.09,14.38,8,21.38,12.3a360.77,360.77,0,0,1,96,86.17c.27.34.58.65.88,1,7.62,10.21,15,20.61,21.6,31.52,2.3,3.79,4.54,7.62,6.81,11.44,6.7,12,12.55,24.33,18.16,36.83,2.84,7.64,6,15.16,8.57,22.91.71,2.15,1.46,4.28,2.19,6.41a377.11,377.11,0,0,1,11.4,45.9c.27,1.5.55,3,.83,4.5a380.62,380.62,0,0,1,4.92,57.21c0,2-.55,2.53-2.53,2.52-14-.06-28,0-42,0-8.28,0-16.57-.11-24.85,0-2.17,0-2.73-.66-2.64-2.7C445.68,520.78,445.46,518.24,445.38,515.7Z" fill="#fefefe"/><path d="M382.36,526H347.75c-6.4,0-12.8-.07-19.2,0-1.48,0-2-.4-2-1.94-.24-5.52-.48-11.06-1.08-16.56-.42-3.85-.55-7.78-1.69-11.54A131.64,131.64,0,0,0,318,472.87a144.44,144.44,0,0,0-11.8-27,137.12,137.12,0,0,0-15.89-24.3q-37.91-47.22-97.06-60.38A147.6,147.6,0,0,0,165,357.76c-1.67-.07-3.36-.24-5-.16s-2-.5-2-2c.06-10.29,0-20.59,0-30.88V290.54c0-2.77,0-2.76,2.88-2.75A241.47,241.47,0,0,1,208.34,293a234.23,234.23,0,0,1,29.77,8.55c6.63,2.47,13.16,5.23,19.74,7.87.56.31,1.12.65,1.7.93a239,239,0,0,1,81,62.39c5.18,6.13,9.86,12.63,14.63,19.07a286.58,286.58,0,0,1,16.95,29.31c3.24,6.62,6,13.43,8.9,20.19,2.55,7.58,5.2,15.13,7.26,22.88,1.81,6.75,3.13,13.61,4.63,20.44,1.44,9.6,2.62,19.22,3.21,28.92.08,3.55.1,7.11.28,10.66.07,1.46-.45,1.84-1.84,1.82C390.49,525.92,386.43,526,382.36,526Z" fill="#fefefe"/><path d="M251.28,499.46a49.13,49.13,0,0,1-47.13,26.38c-22-1.15-41.54-18.5-45.21-40.25-4.56-27.11,12.33-51.84,39.16-57.32,27.33-5.59,54.75,14.09,58.14,41.66a50,50,0,0,1-4.48,28.31C251.57,498.63,251.44,499.05,251.28,499.46Z" fill="#fefefe"/></svg>			<span class="icon-name">RSS</span>
		</a>
		
	</div>
</div>


				<div class="episode-content">
					<p><span style="font-weight: 400;">In the mid-’90s, two high-end New York art galleries began selling one fake painting after another – works in the style of Jackson Pollock, Andy Warhol, Mark Rothko and others. It was the largest art fraud in modern U.S. history, totaling more than $80 million. Our first story looks at how it happened and why almost no one ever was punished by authorities. </span></p>
<p><span style="font-weight: 400;">Our second story revisits an investigation into a painting looted by the Nazis during World War II. More than half a century later, a journalist helped track it down through the Panama Papers. </span></p>
<p><span style="font-weight: 400;">This is a rebroadcast of an episode that originally aired in January. </span></p>
<span class="ctx-article-root"><!-- --></span>				</div>

			</div>
		</div>
	</div>
</header><!-- .entry-header -->

<section class="episode-credits-notes">
	<div class="row">
		<header class="credit-header">
			<h2>Credits</h2>
		</header>
	</div>
		<div class="row">
		<div class="episode-credits large-11 medium-12 small-12 columns">
			<p><span style="font-weight: 400">Our story about the largest art fraud in modern U.S. history was reported and produced by </span><span style="font-weight: 400">Gisele Regatão </span><span style="font-weight: 400">with help from Janet Babin. It was</span> <span style="font-weight: 400">edited by Brett Myers.</span></p>
<p><span style="font-weight: 400">Our story about looted artwork was produced and reported by Emily Harris and edited by Susanne Reber.</span></p>
<p><span style="font-weight: 400">Special thanks to</span><span style="font-weight: 400"> Mark Scheffler, Miguel Macias, Victoria Burnett and Deborah Solomon for help with the story about art fraud. It was supported in part by a PSC-CUNY Award, jointly funded by the Professional Staff Congress and City University of New York. And </span><span style="font-weight: 400">t</span><span style="font-weight: 400">hanks to Le Monde, NDR and the International Consortium of Investigative Journalists for production assistance with the looted artwork story and to CBC/Radio-Canada for partnering on the story.  </span></p>
<p><span style="font-weight: 400">Our production manager is Mwende Hinojosa. Original score and sound design by Jim Briggs and Fernando Arruda, who had help from Najib Aminy, Amy Mostafa, </span><span style="font-weight: 400">Sandra Lopez Monsalve, Claire Mullen, Katherine Rae Mondo and Cat Schuknecht</span><span style="font-weight: 400">. Hosted by Al Letson.</span></p>
<p><span style="font-weight: 400">This show includes songs by</span><a href="https://freemusicarchive.org/music/Anitek/ExtraLocal/"><span style="font-weight: 400"> Anitek</span></a><span style="font-weight: 400"> used under the </span><a href="https://creativecommons.org/licenses/by-nc-sa/3.0/us/"><span style="font-weight: 400">Attribution-NonCommercial-ShareAlike 3.0 license</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">Support for Reveal is provided by the </span><a href="http://www.loganfdn.org/"><span style="font-weight: 400">Reva and David Logan Foundation</span></a><span style="font-weight: 400">, the </span><a href="https://www.macfound.org/"><span style="font-weight: 400">John D. and Catherine T. MacArthur Foundation</span></a><span style="font-weight: 400">, the </span><a href="https://jonathanloganfamilyfoundation.org/"><span style="font-weight: 400">Jonathan Logan Family Foundation</span></a><span style="font-weight: 400">, the </span><a href="https://www.fordfoundation.org/"><span style="font-weight: 400">Ford Foundation</span></a><span style="font-weight: 400">, the </span><a href="https://www.hsfoundation.org/"><span style="font-weight: 400">Heising-Simons Foundation</span></a><span style="font-weight: 400">, </span><a href="https://www.democracyfund.org/"><span style="font-weight: 400">Democracy Fund</span></a><span style="font-weight: 400">, and the </span><a href="https://inasmuchfoundation.org/journalism-foundation/"><span style="font-weight: 400">Ethics and Excellence in Journalism Foundation</span></a><span style="font-weight: 400">.</span></p>
		</div>
	</div>
	
	</section>
<section class="episode-transcript">
	<div class="row">
		<div class="large-12 medium-12 small-12 columns">
			<header class="transcript-header">
				<h2>Transcript</h2>
			</header>
		</div>
	</div>
			<div class="row">
			<div class="episode-transcript__copy large-11 medium-12 small-12 columns">
				<small class="episode-transcript__disclaimer"><i>Reveal transcripts are produced by a third-party transcription service and may contain errors. Please be aware that the official record for Reveal's radio stories is the audio.</i></small>
				<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">Hey, hey, hey, it's Al, and I have some exciting news. Okay, so in July, we brought you American Rehab. That was our eighth episode series that uncovered tens of thousands of people, desperately in need of help for their addictions. But instead of getting treatment they were sent to work without pay, sometimes at big corporations. The New Yorker called it riveting, urging and mind bending. And now we're making it available for your bingeing pleasure. You can find it by subscribing to Reveal Presents: American Rehab, wherever you get your podcasts. Again, that's Reveal Presents: American Rehab. All right, get to binge.</span></p>
<p class="p1"><span class="s1">Speaker 2:</span></p>
<p class="p2"><span class="s1">Support for reveal comes from Allbirds. While the holidays are going to look a little different this year, one thing remains the same. They're not the easiest on our planet. With a little more consciousness around the gifts we give. We can all help reduce that impact. Allbirds has you covered, with their signature line of cozy shoes made from merino wool, new apparel line and trino socks and undies. Which make for perfect stocking stuffers. With Allbirds feel confident knowing you're wearing a product that's doing right by you and the planet. Head to allbirds.com today for the perfect gift. Give light, tread lighter, Allbirds.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">From the Center for Investigative Reporting and PRX, this is Reveal. I'm Al Letson. John Howard lives in an impressive home, a Manhattan brownstone four stories high covered in green vines.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">I literally, I walked into this house and I walked over here and I said, "Okay. I'll do it. I'll buy it." I didn't even go upstairs.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">It's not the house that we're here to see, so much as what's in it. John's an art collector.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I noticed the art right away. Do you have art in all the rooms in this house?</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">Pretty much.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">John's talking to reporter, Gisele Regatão. She's here to see one painting in particular, one that hasn't hung in John's house for years.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">So it's all wrapped in brown paper. Did you wrap it yourself?</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">I did not. And it's all tied up very neatly with cord, which I'm now going to cut.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">It has a very prestigious signature, Willem de Kooning. He's a famous Dutch-American painter known for his abstract expressionist work.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">So I probably haven't seen this in ... I don't know, something between five and 10 years. And there it is.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">The painting has vibrant splashes of blue, black, white, and a peculiar yellow that John just loves.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">It's not a chrome yellow, it's a kind of muted yellow. It has more brown in it, so it's an ochre color is what I call it.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">When he bought it back in 2007, it was the most he ever spent on a piece of art, $4 million.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">There was a poignance to my buying it.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">John's dad collected art. De Kooning was one of his favorites.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">My father could never afford to buy one of his paintings.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">His dad was a Jewish immigrant, who escaped from Germany at the beginning of World War II. For John, the De Kooning was kind of a statement like, "Look at how far we've come." It used to hang next to his fireplace. Then a few years after he bought it, he took to an expert.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">And the guy calls me back in a day and says this is a fake. I said, "How do you know it's a fake?" He goes, "You know that yellow on the painting?" I go, "Yeah, I know that yellow. That's why I bought the painting. The yellow is so beautiful." He goes, "Well the painting was supposed to be painted in 1953, that particular chrome yellow wasn't invented until 1990."</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">John fell prey to a fake art scheme, one that federal prosecutors say is the largest in modern US history. 63 fake masterpieces that sold for more than $80 million.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">It's a crazy story.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">A crazy story that we first aired in January, and one that Gisele had been tracking for years before that. The story made international news when it broke. At the center were four immigrants, two Spanish brothers, a Mexican-American woman, and a Chinese painter.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">In the garage behind his house in Queens, the Chinese painter churned out fake painting after fake painting, artworks in the style of people like Jackson Pollock, Andy Warhol, and Mark Rothko.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">And then they did all sorts of things to make the paintings look old.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">They rubbed teabags on them to make them brown. They even emptied dust buster bins on the canvases because old paintings have dirt and dust that collect on them.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">But collectors don't buy Pollocks and Rothkos from strangers working out of a garage. They buy them from trusted galleries. So one of the fraudsters, a woman by the name of Glafira Rosales, approached two galleries with a story.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">She told them she was a dealer who was representing an anonymous European collector. He had just died and the family was selling some of his works.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">The galleries bought the paintings and resold them to collectors. This started in the mid '90s and continued for the next 15 years.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">One of these galleries was the Knoedler Gallery. It was one of the oldest and most well-respected art galleries in the country. Of the 63 fake paintings, Knoedler sold 40 of them. Another gallery, Julian Weissman Fine Art, owned by a former Knoedler employee, sold the other 23.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">Collectors like John Howard say they never doubted the authenticity of the paintings because those galleries are supposed to make sure they're the real thing.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">These are the most august, serious people, institutional people in the world, and they're vetting it. So what more work could I have done?</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">Eventually, the FBI got involved and the whole thing came crashing down. Remember, the victims were conned out of more than $80 million. But when the investigation was over, almost no one was punished. Glafira Rosales, the fake art dealer, struck a plea deal and spent just three months behind bars. Her partners all fled the country before they could be arrested. As for the art galleries, they were never charged with any crimes and that got Gisele's reporter sense tingling.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I've spent most of my career reporting on arts and culture, and I'm also an immigrant myself. So I've been fascinated with how four people who didn't speak English particularly well and were not well-connected in high-end art circles, how could they have pulled this whole scheme off. And I just kept thinking that this story isn't just about them. It's also about those two art galleries that sold the 63 fake paintings.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">Gisele set out on a journey that would take her from that garage in Queens, to the backrooms of some of the glitziest galleries in the world. It would open up even bigger questions about the winners and losers in this massive multi-million-dollar scam. Gisele takes the story from here.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">The Knoedler Gallery was a legendary place. Paintings by Rembrandt and Vermeer made their way through these doors. It used to sit here on East 70th Street, in Manhattan's Upper East Side. And it was in business for 165 years. When the fake dealer Glafira Rosales would show up here, she often arrived by car, clutching paintings in her bare hands, no big wooden crates which is how expensive art is generally handled. And Glafira had few details to offer about where the paintings were coming from, just that she was representing a collector who wished to remain anonymous. The first two paintings that Knoedler Gallery bought from her were by Richard Diebenkorn, a California-based artist who had just died. Soon after, his daughter, Gretchen Diebenkorn Grant, says she got a call from Knoedler. It was from someone you're going to hear about a lot, someone who wouldn't agree to talk to us for this story, Ann Freedman, the gallery's president.</span></p>
<p class="p1"><span class="s1">Gretchen D. G.:</span></p>
<p class="p2"><span class="s1">She said, "Some Diebenkorn's have come in and I thought you'd be interested in seeing them."</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">The two pieces Knoedler invited Gretchen to see were a bit of a mystery. They had almost no provenance. Provenance is pretty important in the art world. It's the chronology of everyone who's ever owned a particular piece of art. In a backroom at the gallery, Gretchen and her mom looked at the paintings closely, studying them. Gretchen thought they had the right proportions, the right colors.</span></p>
<p class="p1"><span class="s1">Gretchen D. G.:</span></p>
<p class="p2"><span class="s1">The tonality of it was pretty good. Well, I would say quite good. But there was something wrong somehow to me. And so I kept looking at it and my mother kept looking at it.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">She finally realized what's missing.</span></p>
<p class="p1"><span class="s1">Gretchen D. G.:</span></p>
<p class="p2"><span class="s1">It didn't have any soul, it had no life.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">But Gretchen didn't come right out and say what she was thinking.</span></p>
<p class="p1"><span class="s1">Gretchen D. G.:</span></p>
<p class="p2"><span class="s1">Because we were advised early on never to say anything was not by my father, the F-word as we refer to it.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">F-word meaning fake. It's a big no-no in the art world. Because if you say an artwork is a fake, you can be sued. Owners can come after you for defamation of property. Even though she didn't use the F-word, Gretchen says she made her uncertainty about the paintings clear to the gallery's president, Ann Freedman. Then after a few months, she got a letter from the Knoedler Gallery.</span></p>
<p class="p1"><span class="s1">Gretchen D. G.:</span></p>
<p class="p2"><span class="s1">Saying that because we had authenticated this work, they had then sold it and they wanted us to know that. My mother was outraged as was I because we most certainly did not say that.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Gretchen says she was never asked to authenticate the art, only to see it. Court documents show that lots of collectors who bought these fake paintings were under the impression that experts had authenticated them. But many experts testified that it never happened. So what became of those paintings Gretchen looked at? For that, we head to Manhattan's Upper West Side. To meet Bernard Kruger.</span></p>
<p class="p1"><span class="s1">Bernard Krueger:</span></p>
<p class="p2"><span class="s1">Molly.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Bernard is a doctor. He lives in an apartment with his wife, two kids, their dog Molly, and a lot of art. Bernard has been a lifelong fan of Richard Diebenkorn.</span></p>
<p class="p1"><span class="s1">Bernard Krueger:</span></p>
<p class="p2"><span class="s1">I was always attracted to the underpainting, the color feel, the subtleness of it, and the collage. I like collage.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">He saw several Diebenkorn exhibitions at the Knoedler Gallery. He wanted to buy some of his pieces, but it wasn't easy.</span></p>
<p class="p1"><span class="s1">Bernard Krueger:</span></p>
<p class="p2"><span class="s1">I would go to Knoedler and you'd have to beg her to buy a Diebenkorn.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">He's talking about Ann Freedman. She was a tough gatekeeper.</span></p>
<p class="p1"><span class="s1">Bernard Krueger:</span></p>
<p class="p2"><span class="s1">She was absolutely nasty about it and if you weren't somebody that she cared about, she wouldn't let you buy one.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Why not?</span></p>
<p class="p1"><span class="s1">Bernard Krueger:</span></p>
<p class="p2"><span class="s1">Well, because this is how she gave out her favors. Finally, she let me buy one. I never got a choice of one. She never would let me buy the best.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">He says it was like this for years, always quoting Ann Freedman, "Begging to buy". Then in 1994, things changed. Suddenly, he gets a call. Ann tells him that Knoedler has two pieces available for him to see, those same Diebenkorn's Gretchen and her mom looked at months earlier.</span></p>
<p class="p1"><span class="s1">Bernard Krueger:</span></p>
<p class="p2"><span class="s1">I think I paid 80 for it or 75. And by then, I was-</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I checked. He actually paid $95,000 for it, about $30,000 less than the last Diebenkorn he had bought. I asked him, "Didn't you think it was strange all of a sudden a Diebenkorn is coming your way so easily and at such a good price?"</span></p>
<p class="p1"><span class="s1">Bernard Krueger:</span></p>
<p class="p2"><span class="s1">I thought it was great. Finally, I'm getting a good deal on a Diebenkorn.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Knoedler was getting a good deal too. Court records show that the gallery made $45,000 on Bernard's fake Diebenkorn, a profit margin of 90%. That's way above the industry average ,which is more like 20% to 30%. Throughout the years as Knoedler buys more and more of the fakes, its profit margin skyrockets. In some cases, the gallery sold paintings for more than 10 times what it paid to the dealer, Glafira Rosales. I learned that in 2003, the International Foundation for Art Research or IFAR analyzed one of the Pollocks that came from Glafira. It could not confirm the painting was legitimate. Knoedler knew about this but continued buying pieces from her anyway. Court records reveal that between 1994 and 2011, the fakes were the only thing keeping the Knoedler Gallery profitable. The business made about $30 million over that period, but take away the fakes and it would have been more than $3 million in the hole.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">The art world is notoriously unregulated. It's often compared to the markets for drugs and guns. And deals are frequently sealed with handshakes. Still, there are best practices. Tried and true methods that galleries use to ensure that the artwork they are selling is legit. To talk about how it's supposed to work, I turned to one of the most prominent art dealers in the country. Everything smells of wood here.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">That's me burning incense.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Meet the metaphysical Marc Glimcher.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">I'm so, crystals.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Yeah.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Oh, my God. I'm way past New Age. Okay. This is about enlightenment, am I right? I mean what else is the art world about?</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Marc is the president of Pace Gallery. It's one of the largest galleries in New York City. It was founded by his dad in 1960. Pace represents one of the giants of American art, Mark Rothko. Still, it's not like the gallery has his paintings sitting on shelves. They are extremely rare, but it seems it's my lucky day. So do you have a Rothko available?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Yes, I do.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">You do?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Strangely enough.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Could we see it?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">No.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Why?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">I'm sorry.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Why not?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Because I'm only allowed to offer it one person and that person's waiting.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Oh, but we're not going to buy it.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">I know.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">We're just pretending.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">I know.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Can you describe the painting or tell us what it is?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Good question. Can I do that?</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Well he can't. All Marc can say is it's owned by someone famous.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">That famous owner does not want anyone to know that this painting is for sale. Okay? So that lends us towards a possibility for fraud because I can turn to you and say, "I can't tell you anything about this painting."</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I know.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">It's a secret.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Marc says there's a reason it's done this way.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">We don't want Rothkos floating around on the open market. And people discussing the prices, and is it available? Why is it available? Why does that person need the money? Et cetera, et cetera. We're a business where being the first or only person to be offered that painting is very important to value of that painting.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">This is part of how art dealers create excitement and control prices. They don't offer them to just anybody.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">We should be able to offer it to one person and sell it.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Marc says trusted collectors are the ones who get to buy the best work, no one else. People like me don't get to just walk in off the streets and buy a Rothko. But that's exactly what happened at Knoedler. One collector walked into the gallery for the first time and was offered a Rothko and a Pollock. He bought the Rothko. It was fake. Marc is tight-lipped about his Rothko. But after some prodding, he does tell me the price. More than $100 million. Even though buyers might not have all the information they would like, Marc says there are basic safeguards to make sure people are getting what they pay for.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">So we say your painting has been included in the catalogue raisonné. We show you that it's in the catalogue raisonné.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">The catalogue raisonné is like the artist bible. It has all of piece of art works that are believed to be authentic. In the case of the fakes, Knoedler and Julian Weissman were selling works without that. Buyers had no proof that Willem de Kooning, Mark Rothko, or Robert Motherwell had ever created the paintings they were paying millions for. There's another way paintings are authenticated. You can't tell me who's selling it.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">No.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Can you give me some documentation of provenance?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">I can definitely give you the documentation of the provenance. But the last entry is going to say, "Private collection, New York."</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Perfect provenance should trace ownership of a painting all the way back to the artist's studio, proving that it's authentic. But holes in provenance are common. So it looks like I'm going to this in the dark.</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">You're going to be a little bit in the dark.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">The collectors who bought all those fake paintings were completely in the dark, because the works had almost zero provenance and nothing in a catalogue raisonné. Those collectors should have been more skeptical, but so should the galleries. They bought masterpiece after masterpiece that supposedly came from a single anonymous collector. What collector has dozens of masterpieces of unknown origin? I spoke to several experts who say that after years of buying up mysterious works, the galleries should have realized it was too good to be true. If you had been in that situation, would you have bought those paintings?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">No, never.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">If people that are in this market-</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Right.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">... commit some wrongdoing-</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Yes.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">... in the practice of your profession-</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Absolutely.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">... don't you think they should be punished for it?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Yes.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Do you think they were?</span></p>
<p class="p1"><span class="s1">Marc Glimcher:</span></p>
<p class="p2"><span class="s1">Probably not. We are in a business of trust, and I think that if you break trust and do not assume immediately 100% responsibility, there's nothing worse than that in the art business. There could be no greater crime.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I spoke to multiple victims for this story who believe that at some point the two galleries must have suspected that the paintings they were selling were fake, which is why this next detail raises even more questions. John Howard says a few months after he bought that fake De Kooning, he got a call from Knoedler's president, Ann Freedman.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">She said, "What other artists are you interested in? What other paintings are you interested in? Because you never know when we're going to come across something."</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">John says he told her about one artist he loves, American abstract painter Robert Motherwell.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">There's a series of paintings he did called the Spanish Elegy series, which are beautiful paintings. And they're large format ones and small ones. And I said, "I know the small ones are rarer, but I'd really be interested in a small format Spanish Elegy painting."</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Then about six months later, John says Ann calls him again.</span></p>
<p class="p1"><span class="s1">John Howard:</span></p>
<p class="p2"><span class="s1">And she goes, "John Howard, I don't know ..." I remember this expression. "I don't know what lucky star you live under, but guess what I have in my hands." And I pause and I think and I go, "A small format Spanish Elegy painting?" And she goes, "Exactly. Can you come on Saturday to see it?"</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">But when John sees the painting, he doesn't like it, and decides to pass. That extremely rare Motherwell also turned out to be fake.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">That fake painting came from Glafira Rosales. We don't know if Ann Freedman asked Glafira for it specifically. But prosecutors did find that on multiple occasions, gallery employees went to Glafira to request specific hard-to-find works. We'll learn more about that after the break when we sit down with Ann Freedman's lawyer, Luke Nikas.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">The document production that Knoedler made in this case was thousands, and thousands, and thousands of pages of research and memos and-</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Research on what?</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">On the story.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">But that was all fake. What research was that?</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">Sure.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">That's coming up on Reveal.</span></p>
<p class="p1"><span class="s1">Speaker 2:</span></p>
<p class="p2"><span class="s1">Support for Reveal comes from Allbirds. While the holidays are going to look a little different this year, one thing remains the same. They're not the easiest on our planet. With a little more consciousness around the gifts we give, we can all help reduce that impact. Allbirds has you covered, with their signature line of cozy shoes made from merino wool, new apparel line and trino socks and undies, which make for perfect stocking stuffers. With Allbirds feel confident knowing you're wearing a product that's doing right by you and the planet. Head to allbirds.com today for the perfect gift. Give light, tread lighter, Allbirds.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">If you like what we do, and you want to help, well, it's pretty simple. Just write us a review on Apple podcasts. It's easy and only takes a few seconds. Just open the Apple podcast app on your phone, search for Reveal. Then scroll down to where you see, write a review. And there, tell them how much you love the host. Your review makes it easier for listeners to find us. And, but it really does make a difference. And if you do it, you will get a personal thank you for me right now, thank ... not him, not, not, you. Yes, you. Thank you so much. Thank you. Thank you. Thank you. Thank you. Thank you. All right.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">From the Center for Investigative Reporting and PRX, this is Reveal. I'm Al Letson. Today on the show, we're investigating the biggest art fraud in modern US history. 63 fake paintings totalling more than $80 million. Dozens of collectors were caught up in the scheme. The question we're asking, "How did this happen? How did two well-respected New York galleries, Julian Weissman Fine Art and Knoedler Gallery, resell fake painting after fake painting for 15 straight years?" When we left off, collector John Howard had just passed on buying a Spanish Elegy painting from American artist Robert Motherwell. That painting will go on to expose the whole fraud. Reporter Gisele Regatão, picks up the story with what happens next.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Earlier, I described a catalogue raisonné as a bible of an artist's work. Everything an artist has ever done should be in there. Putting one together is like a treasure hunt. You have to go around the country, the world, examining each and every work that may have been done by an artist. And you try to determine whether pieces are real or fake. That's what Jack Flam was doing in the early 2000s. He's the president of the Dedalus Foundation, an organization that promotes modern art. Jack and his team were building the catalogue raisonné for Motherwell's work. And they got their eyes on a black and white painting with exaggerated drip marks.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">There was something off about the painting. Among other things, it was severely warped. I'd never seen a Motherwell painting so warped.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">That piece was from the gallery Julian Weissman Fine Art. Later, they see a piece from the Knoedler Gallery.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">It was out of balance. The contours were too clean. There were a whole series of compositional factors that didn't look right.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">So the committee decides they need to look at these paintings together. They gather images of seven different Motherwells. Four came from Knoedler and three from Julian Weissman.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">Seeing them together, they didn't look right. Six of them were dated 1953 on the back, and one is dated 1955. But the curious thing is that they were signed almost exactly the same way. In other words, it was almost like a template that somebody was following.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">At that point, Jack turns to the group and asks.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">"So do you think they're fake?" And they said, "Yes." And I said, "I think you're right. I think they are fake."</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">They felt they had to act right away.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">The very first thing we did was we called Ann Freedman-</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">The president of the Knoedler Gallery.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">... thinking we're doing her a big favor because if she's dealing with fake paintings, she should know it.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">But when Ann came to meet them, Jack says it was clear she didn't see it as a favor.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">Instead of saying, "Wow, thanks so much for letting us know," she started arguing with us.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Jack starts suspecting that the problem might be bigger than a few fake Motherwells, so he reaches out to art experts who've seen other paintings sold to the galleries by Glafira Rosales. She's the woman who would eventually be convicted for selling all the fake paintings to the galleries.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">And they all tell me that they had harbored suspicions for a long time about those paintings, paintings by other artists, by Rothko, by De Kooning.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Why didn't they say anything?</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">They didn't say anything for the same reason that we didn't say anything at the beginning publicly, which is they were afraid to get sued for defamation of property.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">In other words, they didn't want to use the F-word either. If they were wrong, they could be sued for defamation. But proving a painting is fake can be hard to do. So Jack's team hires a private investigator to look into Glafira Rosales. Very quickly, they learn that her boyfriend has been sued in his home country of Spain, including for selling fake art. Jack's shocked that the two galleries don't seem to know any of this.</span></p>
<p class="p1"><span class="s1">Jack Flam:</span></p>
<p class="p2"><span class="s1">If I were buying millions of dollars worth of paintings from someone who had a classic flimsy story, I would have at the very least googled her, hired a private investigator.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">With this new evidence, they decided to hire a forensic expert. People assume this analysis is commonplace in the art world, but it's not. Million-dollar paintings are bought and sold all the time without it, because forensic analysis is expensive. So it's used more as a tool of last resort. The tests on the Motherwell is conclusive. The painting could not have been made back in the '50s because some of the materials didn't even exist then. But still Jack says, even at this point, Ann Freedman keeps insisting the painting is real. So in March of 2009, he calls the FBI. As the investigation gets underway, Knoedler quickly crumbles. All the paintings from Glafira Rosales were placed on a "Not for sale list".</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Without them, the gallery couldn't stay afloat. At the end of 2011, the oldest gallery in New York City which had been in business for 165 years closed its doors. Then came a dozen lawsuits. Collectors, including John Howard, sued the owners and presidents of the galleries. All the suits were settled, all for undisclosed amounts. We mentioned earlier that the only one to be prosecuted in all of this was Glafira Rosales, and today, the heads of the galleries like Julian Weissman are still in business. I got in touch with his lawyer, David Baumm, to set up an interview. But-</span></p>
<p class="p1"><span class="s1">David Baumm:</span></p>
<p class="p2"><span class="s1">Julian is not going to ... I mean I don't want to say this rudely or anything, but he's not going to sit down for an interview.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">No? Why not?</span></p>
<p class="p1"><span class="s1">David Baumm:</span></p>
<p class="p2"><span class="s1">Why would he?</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I explained that I wanted to give Julian a chance to tell his side of the story. David told me his client was a victim too, who just like the collectors was scammed by Glafira Rosales.</span></p>
<p class="p1"><span class="s1">David Baumm:</span></p>
<p class="p2"><span class="s1">As far as we're concerned, this is sort of behind us. It would be nice for this story to go away rather than people continuing to bring it up.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">But there's a reason I'm bringing it up. Without the galleries, collectors never would have bought these fakes in the first place. Clients trusted Julian Weissman and the Knoedler Gallery to get this right. So how did they get it so completely wrong? The former owner of Knoedler, Michael Hammer, also wouldn't talk to me. He still owns another gallery called the Hammer Galleries. It's just a few blocks away from a new gallery called Freedman Art. Ann Freedman, the former president of Knoedler, is still selling art too.</span></p>
<p class="p1"><span class="s1">Ann Freedman:</span></p>
<p class="p2"><span class="s1">This exhibition is a celebration.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Here she is in a promotional video for the gallery. I mentioned earlier that Ann wouldn't agree to be interviewed for this story, but I did manage to sit down with her lawyer, Luke Nikas. I met him at his office on Madison Avenue. One, two, three. The first thing that caught my attention was his art. Tell me, what do you have here?</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">So there are three paintings. One is a painting in the style of Mark Rothko.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">"In the style of", that's his way of saying that yeah, he decorated his office with a few of the fake paintings.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">The one in the center is a work in the style of Jackson Pollock, and the bottom, it's signed in the lower right-hand corner. This is the work that got some attention because Pollock is not spelled correctly.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Even though they're not real, he says they have value to him. So he asked Ann if he could keep them.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">From my perspective, if I'm not going to buy a $15 million Mark Rothko painting, and this is an interesting piece of art history, an interesting piece of wood legal history. And happens to be an interesting work of art itself, that's good enough reason for me.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I ask Luke, why Knoedler bought so many paintings with almost zero provenance, just a story from Glafira Rosales about an anonymous European collector. Luke insists the gallery did pressure Glafira to provide more information.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">And Rosales's reaction is in essence, "He's an extremely private person. He is not going to reveal his name, and you have the work of art there. And if you're comfortable with the work of art, then this is in essence a story that's behind it." And so-</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Now how common is that for Knoedler to be buying art with a story like that?</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">It is uncommon.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Remember, Knoedler was making a lot of money on these paintings. Sometimes selling the fakes for more than 10 times what it paid for them. But Luke says, that was for a good reason.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">Knoedler got them and did an incredible amount of diligence to vet them.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Knoedler claims it did two things to vet the paintings. First, it brought in experts. The gallery says every one of them believed the paintings were authentic. During a civil lawsuit, some testified that they did believe the works were real. But other experts say they only saw the paintings briefly, or that they didn't fully authenticate them. Second, the gallery says it did research on whether Glafira Rosales's story about the anonymous collector was plausible, not if the story was true but if it was plausible. Luke says they concluded it was.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">The document production that Knoedler made in this case was thousands and thousands and thousands of pages of research and memos and-</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Research on what?</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">On the story.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">But there was all fake. What research was that?</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">Sure.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">You and I would have done better, Luke. I spent months examining court documents, and found a letter that hasn't been reported on before. It's from then US attorney, Preet Bharara, to the judge who was sentencing Glafira Rosales for her role in all this. Glafira has been silent about the fraud and wouldn't agree to be interviewed for this story, but Bharara's letter is a window into what she told prosecutors. Glafira alleges that gallery employees eagerly demanded hard-to-obtain works from famous artists without every questioning where they came from. Luke says there's a simple explanation for this, that his client, Ann Freedman, was just trying to understand what paintings the anonymous collector might have.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">When you look over the course of the entire 14 years, Glafira was very careful about what she brought to the gallery. She'd bring one work a year. She'd bring two works a year. She would never say completely what was in the collection beyond that. The way she did that meant that she didn't create the red flags that are easy to see when you look at this today backwards.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Bharara's letter also says Glafira told investigators that employees at the two galleries helped come up with fake provenance. Luke sees this differently. He says Knoedler was just trying to establish provenance. Employees were doing their due diligence and he says, without meaning to, that research ended up making the fake paintings even more attractive to collectors.</span></p>
<p class="p1"><span class="s1">Luke Nikas:</span></p>
<p class="p2"><span class="s1">But ultimately, this information sold works that were fake. And so did we mean for that to happen? I think they'd say, "Absolutely not." But did that happen? Of course it did.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">I tried reaching out to Preet Bharara about that letter, but I never heard back. However, I did manage to track down the lead federal prosecutor in the art fraud case, Jason Hernandez.</span></p>
<p class="p1"><span class="s1">Jason Hernandez:</span></p>
<p class="p2"><span class="s1">This was a difficult case.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Jason spent years investigating the fake art scheme when he worked at the US Attorney's Office. I asked him why the galleries were never indicted. He says it's because cases like this are tricky, that it's hard to prove the galleries were intentionally selling fake art.</span></p>
<p class="p1"><span class="s1">Jason Hernandez:</span></p>
<p class="p2"><span class="s1">The burden in a criminal case is extremely high. You have to prove that someone set out to defraud another person beyond a reasonable doubt and you've got to convince 12 people of that.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Jason is careful while he talks to me. He will only reveal so much about the case. One thing he does say is that while one can argue that the galleries acted carelessly, that isn't enough to charge them with a crime.</span></p>
<p class="p1"><span class="s1">Jason Hernandez:</span></p>
<p class="p2"><span class="s1">Ultimately, a decision was made not to bring a criminal charge because you have to be able to prove an intent to defraud beyond a reasonable doubt.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Did you agree with that decision?</span></p>
<p class="p1"><span class="s1">Jason Hernandez:</span></p>
<p class="p2"><span class="s1">I'm not going to comment on any of our internal decision making. That's not something that's public.</span></p>
<p class="p1"><span class="s1">John:</span></p>
<p class="p2"><span class="s1">Given the other information in the case, it's inexplicable why the prosecution did not go forward.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">John [Lore 00:36:36] is a former federal prosecutor in New York City and partner at a national law firm. I wanted his opinion on the case.</span></p>
<p class="p1"><span class="s1">John:</span></p>
<p class="p2"><span class="s1">I've seen cases with much less evidence get convictions, much less.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">John was not involved directly in the case. He says there is a bias that the art world is made up of wealthy people who can take care of themselves, but he says all victims deserve justice. And he thinks this case doesn't just matter to the people directly involved, but to anyone who cares about art because part of what art. Because part of what art is about is an original idea, not just a reproduction of an idea.</span></p>
<p class="p1"><span class="s1">John:</span></p>
<p class="p2"><span class="s1">If we don't have confidence in the genuineness of the art, then the art becomes diminished and it becomes almost worthless. So that what's the difference between a real Rothko and a fake Rothko?</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Do you think there should be more regulation or control of the art market? And if so, wouldn't the pursuit of cases like that send a message?</span></p>
<p class="p1"><span class="s1">John:</span></p>
<p class="p2"><span class="s1">Absolutely. Ultimately in my mind, the biggest deterrent to art fraud is a federal prosecution, pure and simple.</span></p>
<p class="p1"><span class="s1">Gisele Regatão:</span></p>
<p class="p2"><span class="s1">Glafira Rosales remains the only person who's been arrested for this scheme. In 2013, she spent three months in jail before being released on bail. She could have faced 99 years in prison.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">Glafira was also ordered to pay $81 million to the victims of the scheme. She sold her house and her bank accounts were confiscated. Gisele tried many times to talk with her and was told that Glafira rented a room from a friend on Long Island. Last time she went there to try and meet with Glafira, she wasn't home. She was working at her new job, waiting tables at a restaurant 40 minutes away. Thanks to reporter Gisele Regatão for that story. During World War II, Nazis looted thousands of pieces of art. The story of how one painting worth millions was finally tracked down with the help of investigative journalist is coming up next. This is Reveal from the Center for Investigative Reporting and PRX. Do you want to know more about how we do, what we do? Well our weekly newsletter takes you behind the scenes. Our investigations change laws, minds and sure we like to say it, the world. Be among the first read them just text, newsletter to 474747. You can text up at any time, standard data rates apply. Again, text newsletter to 474747.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">From the Center for Investigative Reporting and PRX, this is Reveal. I'm Al Letson. Our next story isn't about an art forgery, but an art theft that sounds like something out of a John Grisham novel. It's a story we first brought you back in 2017, and it's connected to the Panama Papers. Now, you've probably heard of those. That's when someone leaked millions of documents to the press, back in 2015. Those documents showed how wealthy businesses and politicians used offshore companies to hide money and avoid taxes. The CBC's Frédéric Zalac was one of the journalists who started studying those documents.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">We often think about taxes all the time, but we don't think of the art world of being one where offshore entities are being used.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">Frédéric, would get pulled into this story to find out what happened to one very rare and very valuable piece of art. He told his story to Reveal's, Emily Harris.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">We start in Paris. It's World War II. The Nazis are in charge.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">In 1940, darkness fell over the city of light.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">Their orders include seizing and selling off anything of value that Jewish families owned.</span></p>
<p class="p1"><span class="s1">Kenneth Wayne:</span></p>
<p class="p2"><span class="s1">Art was a central aspect of the Holocaust.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">That's Kenneth Wayne. He's an art historian. He specializes in modern art.</span></p>
<p class="p1"><span class="s1">Kenneth Wayne:</span></p>
<p class="p2"><span class="s1">So they would loot from Jewish families and from museums too.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">One of the paintings the Nazis looted was from a gallery owned by a Frenchman named Oscar Stettiner. Stettiner's descendants believe the looted painting was a portrait now called Seated Man with a Cane.</span></p>
<p class="p1"><span class="s1">Kenneth Wayne:</span></p>
<p class="p2"><span class="s1">It's a man seated, looking very dapper. He's got a mustache. He has a hat, and he looks like a Parisian gentleman. It has a caricatural quality to it.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">That portrait was painted around 1918 by an Italian artist named Amedeo Modigliani.</span></p>
<p class="p1"><span class="s1">Kenneth Wayne:</span></p>
<p class="p2"><span class="s1">There were all these different movements during the time period he was working, but he really did his own thing.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">Modigliani died young. He never got rich, but now, his work is more popular than ever.</span></p>
<p class="p1"><span class="s1">Speaker 18:</span></p>
<p class="p2"><span class="s1">So we move to the beautiful Modigliani, Lot 8, painted in Paris in-</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">In 2015, a different painting by Modigliani sold for $170 million.</span></p>
<p class="p1"><span class="s1">Speaker 18:</span></p>
<p class="p2"><span class="s1">Sold here.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">That was one of Modigliani's famous nudes. That price puts his work into a very exclusive club. But let's head back to Paris. It's now 1944, July 3rd, a Monday. Allied troops have already landed in Europe. Paris will be free soon, but it's not yet. That Monday, Nazis order an auction at Oscar Stettiner's gallery. After that sale, Seated Man with a Cane completely disappears. And nobody sees it publicly for more than 50 years. So where does it go for half a century? Well even when it turns up, there's very little information. It's now 1996. Seated Man with a Cane appears for sale at the swanky auction house Christie's. Christie's doesn't mention Nazis or Oscar Stettiner in the information published for the sale. The descendants of Oscar Stettiner have no idea they might be the rightful owners. Enter the art hunter.</span></p>
<p class="p1"><span class="s1">James Palmer:</span></p>
<p class="p2"><span class="s1">My name is James Palmer, and I'm the founder of Mondex Corporation.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">James is short and serious. He's a Canadian, but he lives in London in Hampstead, a leafy neighborhood he loves. Inside James's apartment, art is arranged quite tastefully. Art is his passion. Hunting lost art is his business.</span></p>
<p class="p1"><span class="s1">James Palmer:</span></p>
<p class="p2"><span class="s1">Our company is in the business of helping clients recover looted assets, and in particular art that was looted during the Second World War.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">Around 2009, James and his team are searching French archives for information about a completely different case.</span></p>
<p class="p1"><span class="s1">James Palmer:</span></p>
<p class="p2"><span class="s1">And we happened upon a document that referred to the court claim after the war by Oscar Stettiner, for the Seated Man by Modigliani.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">James knows Modigliani's famous nudes, but he's never heard of the Seated Man, and he's never heard of Oscar Stettiner. So why the big fuss about these old French court documents? Because they tell him there is a looted painting out there and he is going to find it. The papers show that Oscar Stettiner went to court after the war to get the painting back.</span></p>
<p class="p1"><span class="s1">James Palmer:</span></p>
<p class="p2"><span class="s1">And actually won that court case, and won an order for that painting to be returned.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">But he never got it back. Meanwhile, James finds Stettiner's grandson. He tells him about this mystery and in 2011, he helps Stettiner's grandson file a lawsuit to claim the painting.</span></p>
<p class="p1"><span class="s1">James Palmer:</span></p>
<p class="p2"><span class="s1">This painting was stolen. It belonged to Mr. Stettiner, and it needs to be returned.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">And this is where the fight over the painting goes around and around in circles, Manhattan civil court. Fast forward now to April 2016. The Panama Papers hit headlines all over the world. Here's Canadian Broadcasting Corporation journalist Frédéric Zalac, again.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">On this edition of the Fifth Estate, stolen treasures.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">Reporters collaborating on the Panama Papers first find emails about the missing painting. Then they dig deeper.</span></p>
<p class="p1"><span class="s1">Phillip L.:</span></p>
<p class="p2"><span class="s1">This case has multiple moving parts.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">That's New York lawyer, Phillip Landrigan. He's done commercial law for 35 years.</span></p>
<p class="p1"><span class="s1">Phillip L.:</span></p>
<p class="p2"><span class="s1">I wouldn't say that I'm an art lawyer. I prepare cases for trial.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">His favorite part of the job is appearing in court. He represents Oscar Stettiner's grandson, trying to get the painting. They sued an extremely wealthy, big art-dealing family named Nahmad. One Nahmad son owns a gallery that had tried to sell Seated Man with a Cane a couple years before, but the Nahmads fight back in court. The very first paper they file, in fact the very first line written in their defense says to Oscar Stettiner's grandson, "You're suing the wrong people." This is where the Panama Papers make the difference. The Nahmads argue that a company called the International Art Center or IAC owns and controls the painting. Phillip Landrigan doesn't buy it.</span></p>
<p class="p1"><span class="s1">Phillip L.:</span></p>
<p class="p2"><span class="s1">We don't believe that there's any distinction between IAC and the Nahmads, because the company is not operated under normal corporate formalities.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">The IAC was actually created by that Panama firm that specializes in shell companies, the firm whose documents were leaked. And deep inside their 11 million records, reporters find evidence that the Nahmads own the IAC. So it appears they own the Modigliani painting, Seated Man.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">In court, there was a big debate about, "Well no, it's not the Nahmads. They don't own the painting. They have nothing to do with it." And yet in the Panama Papers, we could see that the ownership of the shell company was directly the Nahmad family. It was black and white there.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">So Frédéric takes that proof to the Nahmads' lawyer, Richard Golub. Here's that interview from Frédéric's CBC report in 2016.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">So we have obtained internal documents of International Art Center.</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">Have you public records?</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">No, actually internal documents that show, for example, that the ownership of International Art Center is Mr. Nahmad's 100% shareholder.</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">Right.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">So Mr. Nahmad and IAC are one and the same.</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">No, they're not. That's your point of view, but that's irrelevant. Whoever owns IAC is irrelevant.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">The person who owns the company-</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">Well, that's your point of view.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">Well, it's not my point of view. It's the documents-</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">I don't know what the document says and it doesn't matter what the document says. That document may be superseded. I don't know what that document means and I don't know where you got it. It doesn't mean anything.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">The question here-</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">No, I'd like to know that.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">We don't go into-</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">The interview is over.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">We don't do that.</span></p>
<p class="p1"><span class="s1">Richard Golub:</span></p>
<p class="p2"><span class="s1">The interview is over. There's nothing else to say. I told you before, there's nothing else I'm going to say because who owns IAC is about as relevant to this as who's living on Pluto.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">I want to talk with Richard Golub further, but he declines. The lawyer on the other side representing Oscar Stettiner's grandson says the Panama Papers prove his allegations against the Nahmads.</span></p>
<p class="p1"><span class="s1">Speaker 22:</span></p>
<p class="p2"><span class="s1">We alleged that they were the alter ego, but we didn't have the documentary evidence that the Panama Papers provided. Specifically the stock certificate showing that David Nahmad was the sole shareholder.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">Still, CBC reporters want to know more. Producer [inaudible][00:49:45] finds a connection that blows her away. The man who bought the painting at the Nazi auction kept it all those years. His daughter and grandson sold it through Christie's, to the Nahmads.</span></p>
<p class="p1"><span class="s1">Speaker 23:</span></p>
<p class="p2"><span class="s1">It just seemed too much of a coincidence that the surname was the same as the seller of the painting in 1996 to Christie's.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">Other reporters are also hot on the trail. A French TV crew manages to film the painting inside the tax-free warehouse in Switzerland, where the Nahmads stash it away. And that crew records something no one has ever seen publicly before.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">Before the painting was put back in place, the handlers turned it around.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">On the back, you can see a label from the Venice Biennale Art Show, from 1930.</span></p>
<p class="p1"><span class="s1">Frédéric Zalac:</span></p>
<p class="p2"><span class="s1">There's a space for owner, and it's scratched out and the address below is scratched out. But when you look at it closely, when the French team had some experts look at it, you could make out from the bits that are still there that the likely name that was there was Stettiner.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">For the art hunter, James Palmer, this seals the deal.</span></p>
<p class="p1"><span class="s1">James Palmer:</span></p>
<p class="p2"><span class="s1">Lo and behold, there's Oscar Stettiner's name and address. That was stunning information.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">But it's still not enough to end the hard fought court case. It does raise new questions. Did Christie's know the painting's full history, or did it hide information when the Nahmads bought it in 1996? The grandson's lawyer says this.</span></p>
<p class="p1"><span class="s1">Speaker 22:</span></p>
<p class="p2"><span class="s1">The provenance in the 1996 catalog is demonstrably false.</span></p>
<p class="p1"><span class="s1">Emily Harris:</span></p>
<p class="p2"><span class="s1">Christie's has said that it reviewed 10,000 documents and could not find anymore records of the painting's history. It's now been more than 70 years since Seated Man with a Cane was looted by the Nazis. The Nahmad family has fought for years to dismiss the lawsuit, but New York State Appeals Court has ruled it can go forward. And James Palmer, the art detective, says he's just found new evidence he believes will be important in that trial. He found a photo of the painting in a French archive, with this note from the 1950, "Modigliani, stolen, sought in America."</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">That was Reveal's Emily Harris. Thanks to the CBC and reporter Frédéric Zalac, for sharing that story with us. Brett Myers and Susanne Reber, edited today's show. Gisele Regatão and Emily Harris produced the show with help from Janet Babin. Thanks to Mark Scheffler, Miguel Macias, Victoria Burnett and Deborah Solomon for help with the story about art fraud. It was supported in part by a grant from the Professional Staff Congress and the City University of New York. And thanks to CBC/Radio-Canada, for partnering on the story about looted artwork. Thanks also to Le Monde, NDR, and ICIJ for production assistance with that story. Our production manager is Mwende Hinojosa. Original score and sound design by the dynamic duo, J. Breezy, Mr. Jim Briggs and Fernando, my man yo, Arruda.</span></p>
<p class="p1"><span class="s1">Al Letson:</span></p>
<p class="p2"><span class="s1">They had help this week from Brett Simpson, Najib Aminy, Sandra Lopez Monsalve, Claire Mullen, Katherine Rae Mondo and Cat Schuknecht. Our digital producer is Sarah Mirk. Our CEO is Christa Scharfenberg. Matt Thompson is our editor-in-chief. Our executive producer is Kevin Sullivan. Our theme music is by Commorado, Lightning. Support for Reveal is provided by the Reva and David Logan Foundation, the John D. and Catherine T. MacArthur Foundation, the Jonathan Logan Family Foundation, the Ford Foundation, the Heising-Simons Foundation, the Democracy Fund, and the Ethics and Excellence in Journalism Foundation. Reveal is a co-production of the Center for Investigative Reporting and PRX. I'm Al Letson. And remember, there is always more to the story.</span></p>
<p class="p1"><span class="s1">Male:</span></p>
<p class="p1"><span class="s1">From PRX.</span></p>
			</div>
		</div>
	</section>
			</article>
		</div><!-- #content -->
	</div><!-- #primary -->


			</div><!-- #primary -->
		</div><!-- #main -->
	</div><!-- #page-wrapper -->

	<div id="footer-wrap" class="footer-wrap">

		<!-- CONTEXTLY META -->
		<div id="contextly-meta" data-meta='' data-status='false'></div>

		<div class="noDisplay">
	<radioplayer
		data-resource-id="radioId"
		share-data='{{radioShareData}}'
		share-fn="openModal"
	></radioplayer>
</div>
		<footer class="site-footer">
			<div class='wrapper'>
				<div class="site-footer__wrap">
					<div class="site-footer__meta">
						<div class="site-footer__logo">
							<img alt="Reveal Logo" src="https://revealnews.org/wp-content/themes/reveal2015/static/images/logo/reveal/reveal-logo-white-on-transparent.png"/>
						</div>
						
<address>
1400 65th St., Suite 200<br>
Emeryville, CA 94608
</address>

<span>510-809-3160</span>
<span class="seperator"> | </span>
<a href="mailto:">info@revealnews.org</a>

<span class="copyright">
	&copy; Copyright 2020, The Center for Investigative Reporting</span>					</div>
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-42997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42997"><a href="https://revealnews.org/about-us/" class="menu-item-dropdown-header">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-42998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42998"><a href="https://revealnews.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-111076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111076"><a href="https://www.revealnews.org/pitching-reveal/">Pitch to Reveal</a></li>
	<li id="menu-item-43015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43015"><a href="https://revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
	<li id="menu-item-45545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45545"><a href="https://www.revealnews.org/corrections">Corrections</a></li>
	<li id="menu-item-43925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43925"><a href="https://revealnews.org/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-42999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42999"><a href="https://revealnews.org/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-43003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43003"><a href="https://www.facebook.com/ThisIsReveal" class="menu-item-dropdown-header">Facebook</a>
<ul class="sub-menu">
	<li id="menu-item-43004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43004"><a href="https://twitter.com/reveal">Twitter</a></li>
	<li id="menu-item-111074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111074"><a href="https://www.instagram.com/revealnews/">Instagram</a></li>
	<li id="menu-item-43005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43005"><a href="https://www.youtube.com/reveal">YouTube</a></li>
	<li id="menu-item-43001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43001"><a href="https://revealnews.org/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-43000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43000"><a href="https://revealnews.org/where-to-hear-reveal/" class="menu-item-dropdown-header">Where to Hear Reveal</a>
<ul class="sub-menu">
	<li id="menu-item-43006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43006"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669">iTunes</a></li>
	<li id="menu-item-43008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43008"><a href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
	<li id="menu-item-43007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43007"><a href="http://www.revealnews.org/feed/">RSS</a></li>
</ul>
</li>
<li id="menu-item-129227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129227"><a href="https://www.revealnews.org/topic/inside-the-newsroom/" class="menu-item-dropdown-header">Inside the Newsroom</a>
<ul class="sub-menu">
	<li id="menu-item-116661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116661"><a href="https://www.revealnews.org/press/">Press Releases</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</footer>
	</div><!-- #footer-wrap -->

	
<div class="modal-cover noDisplay" ng-show="modal.view" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">
	<div id="shareModal" class="reveal-modal" ng-show="modal.view">
	    <h2>Share This Story</h2>

		<ul class="no-bullet modal-share-icons">
			<li>
			    <a id="shareThisFacebookString" href="{{modal.facebook}}">
			        <span class="social-icon facebook colorize"></span><span class="share-service-title">Facebook</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisTwitterString" href="{{modal.twitter}}">
			        <span class="social-icon twitter colorize"></span><span class="share-service-title">Twitter</span>
			    </a>
			</li>
			<li>
			    <a id="shareThisMailString" href="{{modal.mail}}">
			        <span class="icon envelope colorize"></span><span class="share-service-title">Mail</span>
			    </a>
			</li>
		</ul>
		<a class="close-reveal-modal" ng-click="modal.view = false; Analytics.trackEvent('share', 'click', 'close');">&#215;</a>
	</div>
</div>
</div>

<div id="pum-42991" class="pum pum-overlay pum-theme-42690 pum-theme-default-theme popmake-overlay pum-overlay-disabled pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:42991,&quot;slug&quot;:&quot;podcast-subscribe&quot;,&quot;theme_id&quot;:42690,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-42991&quot;,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-42991&quot;],&quot;delay&quot;:&quot;2500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-42991" class="pum-container popmake theme-42690 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h4>Don&#8217;t miss the next big story</h4>
<p style="text-align: center; font-family: lato, Helvetica, sans-serif; font-size: 18px; color: #333;">Subscribe to the Reveal podcast today.</p>
<div class="flex-container">
<div class="flex-item"><a href="https://itunes.apple.com/us/podcast/reveal/id886009669?utm_source=Reveal&amp;utm_medium=dist&amp;utm_campaign=itunes" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-49017" src="https://www.revealnews.org/wp-content/uploads/2018/08/apple-podcast.png" /><span class="subscribe-text">Apple Podcasts</span></a></div>
<div class="flex-item"><a href="https://play.google.com/music/m/Iwzomzopcxsphh3qyvarhxecxye?t=Reveal?utm_source=Reveal&amp;utm_medium=dist&amp;utm_campaign=googleplay" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-49020" src="https://www.revealnews.org/wp-content/uploads/2018/08/google-podcasts.png" alt="" /><span class="subscribe-text">Google Podcasts</span></a></div>
<div class="flex-item"><a href="https://play.radiopublic.com/07a47879-2907-4c88-a495-ae9236714b76" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-49016" src="https://www.revealnews.org/wp-content/uploads/2018/08/radio-public.png" alt="" /><span class="subscribe-text">RadioPublic</span></a></div>
<div class="flex-item"><a href="https://www.stitcher.com/podcast/cir/the-reveal?utm_source=Reveal&amp;utm_medium=dist&amp;utm_campaign=stitcher" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-49015" src="https://www.revealnews.org/wp-content/uploads/2018/09/stitcher.png" alt="" /><span class="subscribe-text">Stitcher</span></a></div>
<div class="flex-item"><a href="https://open.spotify.com/show/51CN011CgUdG7EUfm7cXF7?utm_source=Reveal&amp;utm_medium=dist&amp;utm_campaign=spotify" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-49018" src="https://www.revealnews.org/wp-content/uploads/2018/08/spotify.png" alt="" /><span class="subscribe-text">Spotify</span></a></div>
<div class="flex-item"><a href="http://feeds.revealradio.org/revealpodcast?utm_source=Reveal&amp;utm_medium=dist&amp;utm_campaign=rss" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-49019" src="https://www.revealnews.org/wp-content/uploads/2018/08/rss-feed.png" alt="" /><span class="subscribe-text">RSS</span></a></div>
</div>
<style>
#popmake-42991 { background-color:#f2f2f2; box-shadow: 0 0 10px #999;}
h4{ text-transform:initial; font-size:32px; color: #000; font-family: "ff-meta-serif-web-pro",Georgia,Times,Times New Roman,serif; text-align: center;}
.flex-container { display:flex; flex-direction: row; flex-wrap: wrap; justify-content: space-evenly; align-content: center; padding-bottom:25px; max-width:675px; margin:0 auto;}
.flex-item { max-width: 75px;}
.subscribe-text { display:flex; text-align:center; justify-content:center; font-family: lato, Helvetica, sans-serif; color:#333; font-size:14px;}
.pum-container.pum-responsive .flex-item img{ display:block; margin:auto; max-width:75px; margin-bottom:8px;}
.pum-theme-42690 .pum-content + .pum-close, .pum-theme-default-theme .pum-content + .pum-close { font-size: 20px; font-family: lato, Helvetica, sans-serif;}
@media only screen and (max-width: 45em) { .flex-item { margin-right:10px;} .flex-item:last-child { margin-right:0;} .flex-item a{ font-size:18px; padding:5px;}
.flex-container {justify-content:flex-start; margin-right:15px;}
}
</style>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="revealnews.org"></div>
</div>
<script>
	(function( s, p, d ) {
		var h = d.location.protocol, i = p + "-" + s, e = d.getElementById( i ), r = d.getElementById( p + "-root" ), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
		if ( e ) return;
		e = d.createElement( s );
		e.id = i;
		e.async = true;
		e.src = h + "//" + u + "/p.js";
		r.appendChild( e );
	})( "script", "parsely", document );
</script>
<!-- END Parse.ly Include -->
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/nr-donation/assets/js/nr-donation.js?ver=1.0.0' id='nr-donation-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/fm-overlays-master//static/js/fm-overlays-global.js?ver=1' id='fm-overlays-global-js-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/revealnews.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/revealnews.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"42690","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/revealnews.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","exit_intent":"Exit Intent","exit_prevention":"Exit Prevention"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/revealnews.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-42991":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-42991"],"delay":"2500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-42991","time":"1 week","path":true}}],"theme_id":"42690","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"350","animation_origin":"center bottom","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":42991,"slug":"podcast-subscribe"}};
/* ]]> */
</script>
<script type='text/javascript' src='//revealnews.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1606177543&#038;ver=1.8.14' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3' id='mobile-detect-js'></script>
<script async type='text/javascript' src='https://ceditor.setka.io/public/2.15.10/01/01/public.v2.15.10.1605629620.min.js?ver=1.31.0' id='setka-editor-theme-plugins-js'></script>
<script type='text/javascript' src='https://revealnews.org/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'181502873',post:'154584',tz:'-8',srv:'revealnews.org'} ]);
	_stq.push([ 'clickTrackerInit', '181502873', '154584' ]);
</script>

</body>
</html>
