<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="modulepreload" href="https://cdn.ampproject.org/v0.mjs" as="script" crossorigin="anonymous"><style amp-runtime="" i-amphtml-version="012112231523002">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="msvalidate.01" content="5A53EFCB50AA617EB7511098FD538528"><meta name="description" content="From the beginning, families questioned the official story in the disappearance of 43 Mexican students. Now there’s a new search for the truth."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="After Ayotzinapa Chapter 1: The Missing 43 - Reveal"><meta property="og:description" content="From the beginning, families questioned the official story in the disappearance of 43 Mexican students. Now there’s a new search for the truth."><meta property="og:url" content="http://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/"><meta property="og:site_name" content="Reveal"><meta property="article:publisher" content="https://www.facebook.com/ThisIsReveal"><meta property="article:modified_time" content="2022-01-15T15:14:33+00:00"><meta property="og:image" content="https://revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1300"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@reveal"><meta name="generator" content="Site Kit by Google 1.48.1"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Reveal"><meta name="application-name" content="Reveal"><meta name="generator" content="AMP Plugin v2.2.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/cropped-Reveal-Icon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//use.typekit.net"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://revealnews.org/wp-content/plugins/organic-profile-block/includes/fonts/fontawesome-webfont.eot#iefix&amp;v=4.7.0" as="font" crossorigin=""><link rel="preload" href="https://revealnews.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-audio-0.1.mjs" async="" custom-element="amp-audio" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-audio-0.1.js" crossorigin="anonymous" custom-element="amp-audio"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" async="" custom-element="amp-youtube" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><link rel="icon" href="https://revealnews.org/wp-content/uploads/2021/03/cropped-Reveal-Icon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/cropped-Reveal-Icon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://use.typekit.net/bpb4muj.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://revealnews.org/#organization","name":"The Center for Investigative Reporting","url":"https://revealnews.org/","sameAs":["https://www.facebook.com/ThisIsReveal","https://www.instagram.com/revealnews/","https://www.youtube.com/reveal","https://twitter.com/reveal"],"logo":{"@type":"ImageObject","@id":"https://revealnews.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/FEB21-Reveal-Social-Sharing-Image.png?fit=1200%2C628\u0026ssl=1","contentUrl":"https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/FEB21-Reveal-Social-Sharing-Image.png?fit=1200%2C628\u0026ssl=1","width":1200,"height":628,"caption":"The Center for Investigative Reporting"},"image":{"@id":"https://revealnews.org/#logo"}},{"@type":"WebSite","@id":"https://revealnews.org/#website","url":"https://revealnews.org/","name":"Reveal","description":"from The Center for Investigative Reporting","publisher":{"@id":"https://revealnews.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revealnews.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?fit=2000%2C1300\u0026ssl=1","contentUrl":"https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?fit=2000%2C1300\u0026ssl=1","width":2000,"height":1300,"caption":"An illustration shows a Mexican police officer holding a gun, standing in front of a bus with broken windows."},{"@type":"WebPage","@id":"https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/#webpage","url":"https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/","name":"After Ayotzinapa Chapter 1: The Missing 43 - Reveal","isPartOf":{"@id":"https://revealnews.org/#website"},"primaryImageOfPage":{"@id":"https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/#primaryimage"},"datePublished":"2022-01-15T11:00:00+00:00","dateModified":"2022-01-15T15:14:33+00:00","description":"From the beginning, families questioned the official story in the disappearance of 43 Mexican students. Now there\u2019s a new search for the truth.","breadcrumb":{"@id":"https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/"]}]},{"@type":"BreadcrumbList","@id":"https://revealnews.org/podcast/after-ayotzinapa-chapter-1-the-missing-43/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://revealnews.org/"},{"@type":"ListItem","position":2,"name":"Episodes","item":"https://revealnews.org/episodes/"},{"@type":"ListItem","position":3,"name":"After Ayotzinapa Chapter 1: The Missing 43"}]}]}</script><link rel="alternate" type="application/rss+xml" title="Reveal » Feed" href="https://revealnews.org/feed/"><link rel="alternate" type="application/rss+xml" title="Reveal » Comments Feed" href="https://revealnews.org/comments/feed/"><link rel="https://api.w.org/" href="https://revealnews.org/wp-json/"><link rel="alternate" type="application/json" href="https://revealnews.org/wp-json/wp/v2/episodes/170153"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revealnews.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revealnews.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://revealnews.org/?p=170153"><link rel="alternate" type="application/json+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Fpodcast%2Fafter-ayotzinapa-chapter-1-the-missing-43%2F"><link rel="alternate" type="text/xml+oembed" href="https://revealnews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevealnews.org%2Fpodcast%2Fafter-ayotzinapa-chapter-1-the-missing-43%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://revealnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_167089\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_168424\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"a\"},{\"id\":\"id_167298\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\",\"c\":\"custom1\"},{\"id\":\"id_169910\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\"}]\u0026settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"610319afe5852\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"61031abfb3e1f\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"61031ad577b00\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"61031b4e77e93\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"170153\",\"categories\":\"1713,9376\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://revealnews.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/cropped-Reveal-Icon.png?fit=192%2C192&amp;ssl=1"><link rel="apple-touch-icon" href="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/cropped-Reveal-Icon.png?fit=180%2C180&amp;ssl=1"><title>After Ayotzinapa Chapter 1: The Missing 43 - Reveal</title><script amp-onerror="">document.querySelector("script[src*='/v0.js']").onerror=function(){document.querySelector('style[amp-boilerplate]').textContent=''}</script><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><!--
AMP optimization could not be completed due to the following:
 - CannotRemoveBoilerplate: Cannot remove boilerplate because the document contains an extension that needs to know the dimensions of the browser: <amp-audio controls="" src="https://reveal-player.s3.us-west-1.amazonaws.com/803_Reveal_PCnew.mp3" width="auto">https://reveal-player.s3.us-west-1.amazonaws.com/803_Reveal_PCnew.mp3</amp-audio>
--></head>

<body class="episodes-template episodes-template-single-feature episodes-template-single-feature-php single single-episodes postid-170153 wp-custom-logo wp-embed-responsive post-template-single-feature singular hide-homepage-title hide-site-tagline h-nsub h-sb h-cl h-sh has-tertiary-menu no-sidebar cat-accountability cat-after-ayotzinapa has-featured-image single-featured-image-default has-large-featured-image has-summary" data-amp-auto-lightbox-disable>
					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://revealnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cb2a","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_168424","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_168424" amp-access-hide class="newspack-popup newspack-above-header-popup      amp-wp-d0a0520 i-amphtml-layout-container" role="button" tabindex="0" id="cb2a" data-amp-original-style="background-color:#0093ff;color:#000" i-amphtml-layout="container">
								
<h4 class="has-text-align-center has-white-color has-text-color">The truth will not reveal itself.</h4>



<div class="wp-block-buttons">
<div class="wp-block-button is-style-outline event-above-header-donate"><a class="wp-block-button__link has-white-color has-text-color no-border-radius" href="https://checkout.fundjournalism.org/memberform?org_id=cir&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7015d00000256E5AAI">SUPPORT OUR WORK TODAY</a></div>
</div>




																</amp-layout>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-163961" class="event-header-about menu-item menu-item-type-post_type menu-item-object-page menu-item-163961"><a href="https://revealnews.org/about-us/">About Us</a></li>
<li id="menu-item-163962" class="event-header-donate menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-163962"><a href="https://checkout.fundjournalism.org/memberform?org_id=cir&amp;amount=15&amp;installmentPeriod=monthly&amp;campaign=7011Y000001myxcQAA">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://revealnews.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header-left" class="main-menu"><li id="menu-item-163888" class="event-header-topics menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163888"><a href="#" aria-haspopup="true" aria-expanded="false">Read</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-163889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163889"><a href="#" aria-haspopup="true" aria-expanded="false">Accountability</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-163890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163890"><a href="https://revealnews.org/topic/citizensleuth/">#CitizenSleuth</a></li>
		<li id="menu-item-163891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163891"><a href="https://revealnews.org/topic/accountability/charities/">America’s Worst Charities</a></li>
		<li id="menu-item-163892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163892"><a href="https://revealnews.org/topic/behind-the-smiles/">Behind the Smiles</a></li>
		<li id="menu-item-163893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163893"><a href="https://revealnews.org/topic/case-cleared/">Case Cleared</a></li>
		<li id="menu-item-163894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163894"><a href="https://revealnews.org/topic/census/">Census</a></li>
		<li id="menu-item-163895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163895"><a href="https://revealnews.org/topic/contract-with-danger/">Contract with Danger</a></li>
		<li id="menu-item-163896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163896"><a href="https://revealnews.org/topic/covid-19/">COVID-19</a></li>
		<li id="menu-item-163897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163897"><a href="https://revealnews.org/topic/criminal-justice/">Criminal Justice</a></li>
		<li id="menu-item-163898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163898"><a href="https://revealnews.org/topic/day-care/">Day Care</a></li>
		<li id="menu-item-163899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163899"><a href="https://revealnews.org/topic/accountability/veterans/education/">Education</a></li>
		<li id="menu-item-163900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163900"><a href="https://revealnews.org/topic/first-amendment/">First Amendment</a></li>
		<li id="menu-item-163901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163901"><a href="https://revealnews.org/topic/guns/">Guns</a></li>
		<li id="menu-item-163902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163902"><a href="https://revealnews.org/topic/hate/">Hate</a></li>
		<li id="menu-item-163903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163903"><a href="https://revealnews.org/topic/accountability/healthcare/">Health Care</a></li>
		<li id="menu-item-163904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163904"><a href="https://revealnews.org/topic/impact/">Impact</a></li>
		<li id="menu-item-163905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163905"><a href="https://revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a></li>
		<li id="menu-item-163906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163906"><a href="https://revealnews.org/topic/money-and-politics/">Money and Politics</a></li>
		<li id="menu-item-163907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163907"><a href="https://revealnews.org/topic/accountability/national-security/">National Security</a></li>
		<li id="menu-item-163908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163908"><a href="https://revealnews.org/topic/religion/">Religion</a></li>
		<li id="menu-item-163909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163909"><a href="https://revealnews.org/topic/reporting-network/">Reporting Network</a></li>
		<li id="menu-item-163910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163910"><a href="https://revealnews.org/topic/accountability/veterans/">Returning Home to Battle</a></li>
		<li id="menu-item-163911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163911"><a href="https://revealnews.org/topic/sports/">Sports</a></li>
		<li id="menu-item-163912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163912"><a href="https://revealnews.org/topic/state-secrets/">State Secrets</a></li>
		<li id="menu-item-163913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163913"><a href="https://revealnews.org/topic/surveillance-privacy/">Surveillance and Privacy</a></li>
		<li id="menu-item-163914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163914"><a href="https://revealnews.org/topic/the-hate-report/">The Hate Report</a></li>
		<li id="menu-item-163915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163915"><a href="https://revealnews.org/topic/the-paradise-papers/">The Paradise Papers</a></li>
		<li id="menu-item-163916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163916"><a href="https://revealnews.org/topic/the-trump-era/">The Trump Era</a></li>
		<li id="menu-item-163917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163917"><a href="https://revealnews.org/topic/the-wall/">The Wall</a></li>
		<li id="menu-item-163918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163918"><a href="https://revealnews.org/topic/who-owns-silicon-valley/">Who Owns Silicon Valley?</a></li>
	</ul>
</li>
	<li id="menu-item-163919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163919"><a href="#" aria-haspopup="true" aria-expanded="false">Inequality</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-163920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163920"><a href="https://revealnews.org/topic/all-work-no-pay/">All Work. No Pay.</a></li>
		<li id="menu-item-163921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163921"><a href="https://revealnews.org/topic/and-justice-for-some/">And Justice for Some</a></li>
		<li id="menu-item-163922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163922"><a href="https://revealnews.org/topic/government-workers/">Government Workers</a></li>
		<li id="menu-item-163923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163923"><a href="https://revealnews.org/topic/housing/">Housing</a></li>
		<li id="menu-item-163924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163924"><a href="https://revealnews.org/topic/human-rights/">Human Rights</a></li>
		<li id="menu-item-163925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163925"><a href="https://revealnews.org/topic/immigration/">Immigration</a></li>
		<li id="menu-item-163926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163926"><a href="https://revealnews.org/topic/insult-to-injury/">Insult to Injury</a></li>
		<li id="menu-item-163927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163927"><a href="https://revealnews.org/topic/kept-out/">Kept Out</a></li>
		<li id="menu-item-163928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163928"><a href="https://revealnews.org/topic/kids-on-the-line/">Kids on the Line</a></li>
		<li id="menu-item-163929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163929"><a href="https://revealnews.org/topic/labor/">Labor</a></li>
		<li id="menu-item-163930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163930"><a href="https://revealnews.org/topic/rape-in-the-fields/">Rape in the Fields</a></li>
		<li id="menu-item-163931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163931"><a href="https://revealnews.org/topic/rape-on-the-night-shift/">Rape on the Night Shift</a></li>
		<li id="menu-item-163932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163932"><a href="https://revealnews.org/topic/silicon-valley-diversity/">Silicon Valley Diversity</a></li>
		<li id="menu-item-163933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163933"><a href="https://revealnews.org/topic/inequality/public-housing/">Subsidized Squalor</a></li>
		<li id="menu-item-163934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163934"><a href="https://revealnews.org/topic/visa-fraud/">Techsploitation</a></li>
		<li id="menu-item-163935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163935"><a href="https://revealnews.org/topic/trimmigrants/">Trimmigrants</a></li>
		<li id="menu-item-163936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163936"><a href="https://revealnews.org/topic/voting/">Voting</a></li>
		<li id="menu-item-163937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163937"><a href="https://revealnews.org/topic/labor-and-employment/">Worked Over</a></li>
		<li id="menu-item-163938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163938"><a href="https://revealnews.org/topic/workers-rights/">Workers’ Rights</a></li>
	</ul>
</li>
	<li id="menu-item-163939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163939"><a href="#" aria-haspopup="true" aria-expanded="false">Sustainability</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
	<ul class="sub-menu">
		<li id="menu-item-163940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163940"><a href="https://revealnews.org/topic/americas-ring-of-fire/">America’s Ring of Fire</a></li>
		<li id="menu-item-163941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163941"><a href="https://revealnews.org/topic/chasing-energy/">Chasing Energy</a></li>
		<li id="menu-item-163942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163942"><a href="https://revealnews.org/topic/sustainability/climate-change/">Climate Change</a></li>
		<li id="menu-item-163943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163943"><a href="https://revealnews.org/topic/environment/">Environment</a></li>
		<li id="menu-item-163944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163944"><a href="https://revealnews.org/topic/flood-thy-neighbor/">Flood thy Neighbor</a></li>
		<li id="menu-item-163945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163945"><a href="https://revealnews.org/topic/food-for-9-billion/">Food for 9 Billion</a></li>
		<li id="menu-item-163946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163946"><a href="https://revealnews.org/topic/food-security/">Food Security</a></li>
		<li id="menu-item-163947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163947"><a href="https://revealnews.org/topic/lords-of-yesterday/">Lords of Yesterday</a></li>
		<li id="menu-item-163948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163948"><a href="https://revealnews.org/topic/oil-and-mining/">Oil and Mining</a></li>
		<li id="menu-item-163949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163949"><a href="https://revealnews.org/topic/pesticides/">Pesticides</a></li>
		<li id="menu-item-163950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163950"><a href="https://revealnews.org/topic/the-unscientific-method/">The (Un)Scientific Method</a></li>
		<li id="menu-item-163951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163951"><a href="https://revealnews.org/topic/the-secrets-of-the-drought/">The Secrets of the Drought</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-163952" class="event-header-podcast menu-item menu-item-type-custom menu-item-object-custom menu-item-163952"><a href="/podcast">Listen</a></li>
<li id="menu-item-163953" class="event-header-video menu-item menu-item-type-custom menu-item-object-custom menu-item-163953"><a href="/video">Watch</a></li>
<li id="menu-item-163954" class="event-header-local menu-item menu-item-type-custom menu-item-object-custom menu-item-163954"><a href="/local">Local</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-163957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163957"><a href="https://www.facebook.com/ThisIsReveal"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-163958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163958"><a href="https://twitter.com/reveal"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-163959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163959"><a href="https://www.instagram.com/revealnews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-163960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163960"><a href="https://www.youtube.com/reveal"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div>
						</div>

					
					<div class="site-branding">

	
		<a href="https://revealnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="693" height="210" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?fit=693%2C210&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Reveal" data-hero-candidate="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?w=693&amp;ssl=1 693w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?resize=300%2C91&amp;ssl=1 300w" sizes="(max-width: 693px) 100vw, 693px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIxMCIgd2lkdGg9IjY5MyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Reveal" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?fit=693%2C210&amp;ssl=1" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?w=693&amp;ssl=1 693w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?resize=300%2C91&amp;ssl=1 300w" sizes="(max-width: 693px) 100vw, 693px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://revealnews.org/" rel="home">Reveal</a></p>
					
						<p class="site-description">
					from The Center for Investigative Reporting				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://revealnews.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-accountability category-after-ayotzinapa tag-ayotzinapa tag-cocula tag-disappeared tag-drug-cartels tag-giei tag-guerrero-state tag-guerreros-unidos tag-iguala tag-impunity tag-mexican-justice tag-mexico tag-missing-students tag-torture tag-war-on-drugs">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://revealnews.org/topic/accountability/" rel="category tag">Accountability</a></span>			<h1 class="entry-title ">
			After Ayotzinapa Chapter 1: The Missing 43		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2022/01/bio_kate-150x150.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="portrait of kate doyle" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=200%2C200&amp;ssl=1 200w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2022/01/bio_kate-150x150.jpeg?crop=1" alt="portrait of kate doyle" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=200%2C200&amp;ssl=1 200w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-136x136.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-136x136.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil-150x150.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=200%2C200&amp;ssl=1 200w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil-150x150.jpeg?crop=1" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=200%2C200&amp;ssl=1 200w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw-136x136.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?w=1560&amp;ssl=1 1560w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw-136x136.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?w=1560&amp;ssl=1 1560w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/10/staffphotomirk-136x136.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/10/staffphotomirk-136x136.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Marti%CC%81nez-150x150.jpg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=768%2C769&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=2046%2C2048&amp;ssl=1 2046w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1200%2C1201&amp;ssl=1 1200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1568%2C1569&amp;ssl=1 1568w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Marti%CC%81nez-150x150.jpg?crop=1" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=768%2C769&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=2046%2C2048&amp;ssl=1 2046w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1200%2C1201&amp;ssl=1 1200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1568%2C1569&amp;ssl=1 1568w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rasco%CC%81n-136x136.jpeg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Portrait of steven rascón" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rasco%CC%81n-136x136.jpeg" alt="Portrait of steven rascón" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span><span class="author-avatar"><amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1000%2C1000&amp;ssl=1 1000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1500%2C1500&amp;ssl=1 1500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=2000%2C2000&amp;ssl=1 2000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1000%2C1000&amp;ssl=1 1000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1500%2C1500&amp;ssl=1 1500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=2000%2C2000&amp;ssl=1 2000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/anayansi-diaz-cortes/">Anayansi Diaz-Cortes</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/kate-doyle/">Kate Doyle</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/takitelonidis/">Taki Telonidis</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/david-rodriguez/">David Rodriguez</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/bruce-gil/">Bruce Gil</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/amy-mostafa/">Amy Mostafa</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/sarah-mirk/">Sarah Mirk</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/jimbriggs/">Jim Briggs</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/fernandoarruda/">Fernando Arruda</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/claire-mullen/">Claire Mullen</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/kathryn-styer-martinez/">Kathryn Styer Martínez</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/steven-rascon/">Steven Rascón</a></span>,  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/kevinsullivan/">Kevin Sullivan</a></span> and  <span class="author vcard"><a class="url fn n" href="https://revealnews.org/author/al-letson/">Al Letson</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-01-15T03:00:00-08:00">January 15, 2022</time><time class="updated" datetime="2022-01-15T07:14:33-08:00">January 15, 2022</time></span>				</div>
								</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="780" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?fit=1200%2C780&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="An illustration shows a Mexican police officer holding a gun, standing in front of a bus with broken windows." srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1024%2C666&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=768%2C499&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1536%2C998&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1200%2C780&amp;ssl=1 1200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1568%2C1019&amp;ssl=1 1568w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=400%2C260&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc4MCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="An illustration shows a Mexican police officer holding a gun, standing in front of a bus with broken windows." src="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?fit=1200%2C780&amp;ssl=1" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1024%2C666&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=768%2C499&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1536%2C998&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1200%2C780&amp;ssl=1 1200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=1568%2C1019&amp;ssl=1 1568w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/Episodio_1.jpeg?resize=400%2C260&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption><span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Illustration by Dante Aguilera</span></figcaption>
					
			</figure>

		
				<div class="main-content">

					

<article id="post-170153" class="post-170153 episodes type-episodes status-publish has-post-thumbnail hentry category-accountability category-after-ayotzinapa tag-ayotzinapa tag-cocula tag-disappeared tag-drug-cartels tag-giei tag-guerrero-state tag-guerreros-unidos tag-iguala tag-impunity tag-mexican-justice tag-mexico tag-missing-students tag-torture tag-war-on-drugs entry">
	<div class="entry-content">

		
		
<figure class="wp-block-audio newspack-podcast-player"><amp-audio controls="" src="https://reveal-player.s3.us-west-1.amazonaws.com/803_Reveal_PCnew.mp3" width="auto"><a href="https://reveal-player.s3.us-west-1.amazonaws.com/803_Reveal_PCnew.mp3" fallback="">https://reveal-player.s3.us-west-1.amazonaws.com/803_Reveal_PCnew.mp3</a><noscript><audio controls src="https://reveal-player.s3.us-west-1.amazonaws.com/803_Reveal_PCnew.mp3"></audio></noscript></amp-audio></figure>

		
		<nav class="newspack-podcast-pagination navigation post-navigation" role="navigation" aria-label="Podcast Episodes">
			<h2 class="screen-reader-text">Episode Navigation</h2>
			<div class="nav-links">

				<div class="nav-previous"><span class="meta-nav">Previous episode</span> <span class="post-title"><a href="https://revealnews.org/podcast/take-no-prisoners-2022/" rel="prev">Take No Prisoners</a></span></div>

			</div>
		</nav>

		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://revealnews.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c6c5","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_167089","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c6c5 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_167089","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_167089" amp-access-hide class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c6c5" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-group podcast-subscription-prompt-fix"><div class="wp-block-group__inner-container">
<h3>Subscribe to Reveal</h3>



<div class="wp-block-columns">
<div class="wp-block-column">
<p>Every week we drop a new episode.<br>Get it in your inbox.</p>
</div>



<div class="wp-block-column"><amp-layout id="n878" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="181502873">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/181502873/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[bf8f815366]" type="hidden" class="mc-submit-param" value="1">
							<input name="interests[cdfb4f988f]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button event-podcast-signup-newsletter wp-block-button"><button class="wp-block-button__link event-podcast-signup-newsletter has-background no-border-radius amp-wp-bf41291" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit" data-amp-original-style="background-color: #0093ff;">Sign up</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div>
</div>



<p>Or the podcast app of your choice:</p>



<ul class="newspack-podcast-service-links"><li class="apple_podcasts"><a rel="noreferrer noopener" href="https://podcasts.apple.com/us/podcast/reveal/id886009669" target="_blank">Apple Podcasts</a></li><li class="spotify"><a rel="noreferrer noopener" href="https://open.spotify.com/show/51CN011CgUdG7EUfm7cXF7?si=f2R4_yD_QAS0mpnf9XivlQ&amp;nd=1" target="_blank">Spotify</a></li><li class="google_podcasts"><a rel="noreferrer noopener" href="https://podcasts.google.com/search/reveal" target="_blank">Google Podcasts</a></li><li class="stitcher"><a rel="noreferrer noopener" href="https://app.stitcher.com/browse/feed/59279/episodes#/" target="_blank">Stitcher</a></li><li class="pandora"><a rel="noreferrer noopener" href="https://www.pandora.com/podcast/reveal/PC:506" target="_blank">Pandora</a></li><li class="amazon_music"><a rel="noreferrer noopener" href="https://music.amazon.com/podcasts/0e0c9bb8-e79a-45ac-9b1e-7dd0f9f0359c/reveal" target="_blank">Amazon Music</a></li></ul>




</div></div>
																</amp-layout>
		</aside>

<p>It has been over seven years since 43 students from the  Ayotzinapa Rural Teachers’ College in Guerrero, Mexico, were taken by armed men in the middle of the night. They were never seen again. Their disappearance sparked mass protests, as the 43 became symbols of Mexico’s unchecked human rights abuses. In recent decades, tens of thousands of people have gone missing in Mexico, and almost no one has been held accountable. The culture of impunity is so ingrained that families often don’t go to police for help, believing they’re either corrupt or too afraid to investigate.</p>

<p>In a <a href="https://revealnews.org/disappeared">three-part investigation of the Ayotzinapa case</a>, Reveal’s Anayansi Diaz-Cortes and Kate Doyle from the National Security Archive take us inside the investigation into the attack on the students. They have help from Omar Gómez Trejo – the man the Mexican president tapped to prosecute the crime. For more than a year, he kept audio diaries and had regular conversations with Diaz-Cortes and Doyle, giving them insight into a massive coverup by the previous Mexican administration and efforts by current investigators to piece together the details of the attack and bring to justice those responsible.</p>

<h3>Dig Deeper </h3>

<p><strong>Listen</strong> to the three-part series <a href="https://revealnews.org/article/after-ayotzinapa">“After Ayotzinapa.”</a></p>

<p><strong>Watch </strong>cell phone footage from the attack by police on Mexican students from the Ayotzinapa Teacher’s College. Taken by one of the survivors on the buses after the initial shots were fired. September 26, 2014.</p>

<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube"><div class="wp-block-embed__wrapper">
<amp-youtube layout="responsive" width="4" height="3" data-videoid="6PzFDDbAY40" title="Ayotzinapa Students Attacked by Police" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:75%"></i-amphtml-sizer><a placeholder href="https://www.youtube.com/watch?v=6PzFDDbAY40"><amp-img src="https://i0.wp.com/i.ytimg.com/vi/6PzFDDbAY40/hqdefault.jpg?w=780&amp;ssl=1" layout="fill" object-fit="cover" alt="Ayotzinapa Students Attacked by Police" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i0.wp.com/i.ytimg.com/vi/6PzFDDbAY40/hqdefault.jpg?w=780&amp;ssl=1" alt="Ayotzinapa Students Attacked by Police"></noscript></amp-img></a></amp-youtube>
</div></figure>

<p><strong>Explore the documents: </strong><br>• On November 24, 2014, a group of 14 U.S. Senators sent a letter to Secretary of State John Kerry expressing concern for the missing 43 students in Mexico. <a href="https://documentcloud.adobe.com/link/track?uri=urn:aaid:scds:US:1f2ceab2-80be-4e50-bf90-4476224bd215">Read the PDF.</a><br>• A report from the Argentine Forensic Anthropology Team (EAAF) on their examination of the Cocula garbage dump from Oct. 27-Nov. 6, 2014. Their search for the remains of the 43 students was requested after parents of the disappeared began to doubt the official government narrative of events. <a href="https://documentcloud.adobe.com/link/track?uri=urn:aaid:scds:US:620da381-74ad-4db7-aa8b-156d15d292ae">Read the PDF.</a><br>•  A declassified top secret Defense Intelligence Digest (DID) Paper dated Nov. 25, 2014. It was produced at the request of Defense Intelligence Agency (DIA) Acting Director David Shedd’s for information about Mexico’s response to protests and the political and security implications in November 2014.  <a href="https://documentcloud.adobe.com/link/track?uri=urn:aaid:scds:US:12522c6d-3446-4950-b10a-8071f21b0cd9">Read the PDF.</a><br>• A declassified report on Mexico from U.S. Northern Command – the joint military command that oversees U.S. military relations with Mexico – produced by the Office of Defense Coordination in the U.S. Embassy in December of 2015. <a href="https://documentcloud.adobe.com/link/track?uri=urn:aaid:scds:US:ba0c9cfb-b6e2-4c55-90b7-0bed348f766d">Read the PDF.</a></p>

<p></p>

<h3>Credits </h3>

<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-full"><a href="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/image-2.png?ssl=1"><amp-img width="360" height="242" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/image-2.png?resize=360%2C242&amp;ssl=1" alt="" class="wp-image-170099 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/image-2.png?w=360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/image-2.png?resize=300%2C202&amp;ssl=1 300w" sizes="(max-width: 360px) 100vw, 360px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI0MiIgd2lkdGg9IjM2MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="360" height="242" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/image-2.png?resize=360%2C242&amp;ssl=1" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/image-2.png?w=360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/image-2.png?resize=300%2C202&amp;ssl=1 300w" sizes="(max-width: 360px) 100vw, 360px"></noscript></amp-img></a></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-full is-resized"><a href="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?ssl=1"><amp-img src="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=308%2C92&amp;ssl=1" alt="" class="wp-image-170156 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="308" height="92" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?w=940&amp;ssl=1 940w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=300%2C89&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=768%2C229&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=400%2C119&amp;ssl=1 400w" sizes="(max-width: 308px) 100vw, 308px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkyIiB3aWR0aD0iMzA4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=308%2C92&amp;ssl=1" alt="" width="308" height="92" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?w=940&amp;ssl=1 940w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=300%2C89&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=768%2C229&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/adonde-media-logo-2.png?resize=400%2C119&amp;ssl=1 400w" sizes="(max-width: 308px) 100vw, 308px"></noscript></amp-img></a></figure>
</div>



<div class="wp-block-column"></div>
</div>

<p>Lead producer: Anayansi Diaz-Cortes | Reporters: Anayansi Diaz-Cortes and Kate Doyle | Editor: Taki Telonidis | Production assistance: David Rodriguez and Bruce Gil | Production manager: Amy Mostafa | Digital producer: Sarah Mirk | Fact checker: Ariana Rosas | Episode illustrations: Dante Aguilera | Audience strategist: Kassandra Navarro | Membership manager: Missa Perron | Original score and sound design: Jim Briggs and Fernando Arruda, with help from Claire Mullen, Kathryn Styer Martínez and Steven Rascón | Executive producer: Kevin Sullivan | Host: Al Letson</p>

<p>Special thanks: Megan DeTura, Claire Dorfman and Tom Blanton from the National Security Archive; Santiago Aguirre and Maria Luisa Aguilar from Centro Prodh; Maureen Meyer from the Washington Office on Latin America; Laura Starecheski and Lisa Pollak</p>

<h3>Transcript </h3>

<p><em>Reveal transcripts are produced by a third-party transcription service and may contain errors. Please be aware that the official record for Reveal’s radio stories is the audio.</em></p>

<figure class="wp-block-table is-style-stripes"><table><tbody><tr><td>Speaker 1:</td><td>Reveal is brought to you by Progressive. Have you tried the Name Your Price tool yet? It works just the way it sounds. You tell Progressive how much you want to pay for car insurance and they’ll show you coverage options that fit your budget. It’s easy to start a quote, and you’ll be able to find a rate that works for you. It’s just one of the many ways you can save with Progressive. Get your quote today at progressive.com and see why four out of five new auto customers recommend Progressive. Progressive casualty insurance company and affiliates. Price and coverage match limited by state law.<br></td></tr><tr><td>Speaker 2:</td><td>I came out paddle board and a hard wind came in, and it’s pushing me out to sea.<br></td></tr><tr><td>Speaker 3:</td><td>It’s pushing you out to sea?<br></td></tr><tr><td>Speaker 2:</td><td>I’m pretty far out in the ocean. I’ve been stuck out here for a couple of hours.<br></td></tr><tr><td>Speaker 3:</td><td>We’re going to send for a water rescue, okay?<br></td></tr><tr><td>Speaker 2:</td><td>Thank you.<br></td></tr><tr><td>Speaker 3:</td><td>Jason D. was able to call 911 using his Apple Watch. Rescuers arrived in minutes. Apple Watch series seven. Subject to availability. iPhone 6S or later required with additional wireless service plan. No roaming feature works when there is available cellular coverage only, and may not connect in all circumstances.<br></td></tr><tr><td>Al Letson:</td><td>From the center for investigative reporting in PRX, this is Reveal. I’m Al Letson. It’s September 2021, and Omar Gomez [inaudible] is leading a crowd of reporters down the slope of a steep and stony ravine somewhere in the Southern Mexican state of Guerrero. The journalist traveled more than six hours in a caravan of vehicles for a chance to see this site. Despite the harsh sun overhead, the treacherous path under foot, the thorny brush and biting flies, the group is eager to visit this place. It’s been closed to them since investigators found a collection of bone fragments here. The reporters cluster around Omar and turn on their microphones. In a way, all of Mexico is waiting to hear what Omar has to say. He’s not a politician or big time movie star, nothing like that. Omar is a 40 something human rights lawyer with a scruffy beard, Clark Kent glasses, and tattoos up his arms. He’s at the center of an investigation into one of the most horrific crimes in Mexico’s modern history.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>We’re opening new lines of investigation and identifying more places to search. We continue to make inroads.<br></td></tr><tr><td>Al Letson:</td><td>Maybe you’ve heard of this case. When students from a rural teacher’s college were violently attacked by police, 43 young men have taken away and never seen again. It happened in September of 2014, and it scarred Mexico. More than seven years have passed since the disappearance of the students and the parents continue to live without knowing what happened to their sons or why. The president of Mexico tapped Omar to solve what’s come to be called the Ayotzinapa case, named for the teacher’s college the students attended.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>My team and I want to communicate to the families of the 43 students of Ayotzinapa our deepest commitments with the search of your sons. We will not lose hope, and we will keep doing whatever is humanly possible to find your children.<br></td></tr><tr><td>Al Letson:</td><td>On the one hand, it makes perfect sense for Omar to be the face of this high profile government investigation. He’s been involved in it almost since the beginning. On the other hand, it’s the last thing he ever expected given his past experience. You see, not that long ago, the Mexican authorities were doing everything they could to get Omar off the case and out of the country.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>I was put in a place where I was actively being targeted. I was all over the media being set up.<br></td></tr><tr><td>Al Letson:</td><td>The case of the missing students has been an odyssey for Omar, the families of the missing boys, and the people of Mexico. It also has a surprising connection to US policy. We’re going to tell you this story in a way no one else can, because for the past year and a half, we’ve been following the investigation into this crime from the inside. We’ve done that with help from Omar himself. He’s allowed Reveal reporter Anayansi Diaz Cortes, and our partner for this story human rights investigator Kate Doyle, into his day-to-day life. They’ve been having regular conversations.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>[foreign language].<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>[foreign language].<br></td></tr><tr><td>Al Letson:</td><td>And Omar’s even been keeping an audio diary.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>[foreign language].<br></td></tr><tr><td>Al Letson:</td><td>Kate is with the National Security Archive, a nonprofit research Institute in Washington with no ties to the US government. They use freedom of information laws to expose human rights atrocities in Latin America and hold their governments accountable. And Anayansi’s been following this case since it happened in 2014.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>I was living in Los Angeles when this all went down, and LA is very much a Mexican city, so it took all of us. It was huge news. And I was covering Mexico at the time and I just remember wanting to grab my editor by the collar and say, “Send me there. I need to cover this. Public radio needs to be there.” But I was pregnant. I was seven months pregnant and it was impossible. So instead, I remember just following obsessively on my phone as it was unfolding.<br></td></tr><tr><td>Al Letson:</td><td>Anayansi says the story is especially important to her as a Mexican American.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The Mexican part of me knows that this is a crucial test for Mexico’s justice system, because it goes beyond these 43 missing students. More than 90,000 people are missing in Mexico today. And the perpetrators, they haven’t been brought to justice. If you ask the families right now of the disappeared, they’d say that the government doesn’t care, that they have to seek their own justice. And then there’s the American part of me. The American part of me wants people to understand that there is a US connection, and that they should care, because we bear responsibility on this side, too. This story connects to the war on drugs, because in Ayotzinapa, it took a bad situation in Mexico and made it so much worse. It actually stoked chaos, corruption, and violence. And Americans don’t even think about this while Mexicans have to live with the consequences of the war on drugs every single day.<br></td></tr><tr><td>Al Letson:</td><td>Reveal is devoting three episodes to the Ayotzinapa case, which will take us from the heart of rural Mexico to the suburbs of Chicago. When we come back, Anayansi introduces us to one of the young men who was there the night of 2014 when it all started.<br></td></tr><tr><td>Nico:</td><td>And then two or three police cars arrived, local police. They barricaded us first from the front and then the back.<br></td></tr><tr><td>Al Letson:</td><td>This is Reveal’s serial investigation, After Ayotzinapa. Chapter One, The Missing 43.<br></td></tr><tr><td>Al Letson:</td><td>If you like what we do and you want to help, well, it’s pretty simple. Just write us a review on Apple podcast. It’s easy and only takes a few seconds. Just open the Apple podcast app on your phone, search for Reveal, then scroll down to where you see, “Write a review.” And there, tell them how much you love the host. Your review makes it easier for listeners to find us. And well, it really does make a difference. And if you do it, you will get a personal thank you for me right now. Not him, not… You. Yes, you. Thank you so much. Thank you. Thank you. Thank you. Thank you. Thank you. All right.<br></td></tr><tr><td>Al Letson:</td><td>From the center for investigative reporting and PRX, this is Reveal. I’m Al Letson. What ended up being one of Mexico’s most notorious human rights crimes took place late one Friday night in September 2014. Before we move on, we should mention that this story does include some graphic details of gun violence. Reveal’s Anayansi Diaz Cortes walks us through what happened through the eyes of one of the students who was lucky enough to survive.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>It’s September 26th, 2014, and Nico [inaudible] is resting in his dorm room after band practice. The first week of classes kicked his butt, but he’s happy. Nico’s studying to become a teacher at a rural college in Southern Mexico. He’s 21, old to be a freshman. After high school, he fixed fridges and washing machines for a couple of years, but he could barely make ends meet. Then his buddy, Daniel [inaudible], told him about this teacher’s college. “You have no other choice if you want to study,” Daniel told him. “Come on, let’s do it together.<br></td></tr><tr><td>Nico:</td><td>And so this became a light of hope, because I wanted to keep studying. I didn’t want to get stuck just working. So I took his advice.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Daniel had just turned 18. Nico felt like his older brother.<br></td></tr><tr><td>Nico:</td><td>We tried to do everything together, to always be together. I was older and I promised his family I would take care of him.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Daniel [inaudible] from Guerrero, one of the poorest states in Mexico, where there’s few opportunities for young men. Someone put it to me this way. In these parts of Guerrero, boys are born [foreign language], farm workers. If that’s not what you want to do in life, you’ve got three main choices: trek to the US to try your luck there, join [foreign language], as in become a drug trafficker, or come to this college, [foreign language] and study to become a teacher. That’s what Daniel and Nico wanted.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>But there’s a few things that you should know about the way it works. First, the school is free, funded by the state, and it’s bare bones. There are no dorms. Nico and Daniel live with eight to 10 students in a tiny concrete room with no windows. A single light bulb hangs from the ceiling. They all sleep on the floor, and [foreign language] is rooted in leftist politic and social protest. It was founded in 1926 after the Mexican revolution. Its mission? To create a generation of activist teachers who would fight for the rights of the poor. They’re known for protesting a lot. They speak up against government corruption and police brutality. The biggest event of the year is a pilgrimage to Mexico City every October 2nd. That’s the day in 1968 when leftist students protesting military and police violence were gunned down in a public plaza.<br></td></tr><tr><td>Man on News:</td><td>The troops have moved in. It started off as a peaceful demonstration. The army was circling this plaza called the Plaza [inaudible]. They were holding a peaceful rally, but now the troops have come and you can hear what it sounds like.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>That anniversary is just a few days away when a group of older students show up and tell Nico and other freshman, “Get ready. We have a job to do.”<br></td></tr><tr><td>Nico:</td><td>They just said, “Let’s go this way.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>He and 60 other students get on a bus parked on campus. One of the older kids says, “Vamos [foreign language]. We’re going to hit the streets and ask for money, donations for the school.” But asking for donations isn’t the only thing this trip is about. The older students plan to take over buses so kids from other rural schools can make that pilgrimage to Mexico City on October 2nd. I know this sounds odd. Maybe the word stealing comes to mind, but it’s more like borrowing. Students in Mexico have been commandeering buses for decades. It’s one of the only ways they can travel, because the state doesn’t give them the money they need to have buses. Most of the time, the bus companies and drivers go along with it and help the students out.<br></td></tr><tr><td>Nico:</td><td>On the road, I don’t know, I felt a kind of heavy vibe. Everything was calm, but I sensed something strange. But we kept going.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>They pull into a town called Iguala about halfway between their college and Mexico City.<br></td></tr><tr><td>Nico:</td><td>We got to the bus station and started to spread out. We woke up and some [foreign language] were already in the station. We started to take some buses. We grabbed three in total and we had two other buses that we brought from the school, so there were five.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Usually when police hear about students taking buses, they’ll try to bust them. But they have to catch them first.<br></td></tr><tr><td>Nico:</td><td>We started to leave, but then we arrived at the point where there is a town square.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>They keep driving, and so far, no cops. It feels like they got away.<br></td></tr><tr><td>Nico:</td><td>Then two or three police cars arrived. Local police. They barricaded us. First from the front and then the back.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Now, what typically happens is a shouting match, maybe some rock throwing, an arrest or two if students get rowdy. But tonight…<br></td></tr><tr><td>Nico:</td><td>They didn’t want us at all. They just got down and started shooting. Shooting to kill.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Nico’s account was recorded about a week after the attack by an American reporter covering the story. We’ll meet him later in the show. This is the first time it’s being broadcast. We should also mention that Nico is not his real name. We changed it because he’s been threatened and harassed for telling his story.<br></td></tr><tr><td>Nico:</td><td>One of our [foreign language] tried to get out and do something to move the police cars, and that’s when the first one of us was shot.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>[foreign language].<br></td></tr><tr><td>Nico:</td><td>I saw my [foreign language] on the ground lying in a pool of blood, convulsing, and that the police just never stopped shooting.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Nico throws himself on the floor, dodging shards of glass and bullets. He inches toward the back of the bus.<br></td></tr><tr><td>Nico:</td><td>I was taking cover near a broken window. It was totally busted, but I could peek through. I saw two cops pointing at us, and then I saw a bunch of [foreign language]. They had already been arrested, but they continued to shoot, and all of us continued to shout.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>“We are students! We are not armed!” On another bus, Lalo Lopez is up for the fight with the cops. Again, we changed his name because he’s been harassed for speaking out.<br></td></tr><tr><td>Lalo Lopez:</td><td>I was up in the front with the bus driver. He gave me the fire extinguisher and he said, “Here, throw this at them. It’ll explode, and then all you guys could escape, and then so can I.” But right when I threw it, they shot me. And that’s when we realized we were done and we gave up.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The bullet went right through his arm, blood everywhere. They tell the driver, “We can’t keep fighting. We’re going to surrender.”<br></td></tr><tr><td>Lalo Lopez:</td><td>When we got off the bus, the police stood on the side of the door and started to pull us out and put our hands behind our heads. My arm was hurting me, and then they started to throw us down on the ground.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>And then one student, a junior, stands up to the cops.<br></td></tr><tr><td>Lalo Lopez:</td><td>They grabbed and beat him in the stomach with the butt of the rifle. They knocked him to the ground and started to beat him in the face. “If you’re such bad asses, then show it now, you damn [foreign language].”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The next thing Lalo feels is a gun barrel on the side of his head. Then a cop says…<br></td></tr><tr><td>Lalo Lopez:</td><td>“What if I kill him?” And I thought, “Well, this is it.” And then just seconds later, he moves the rifle away from my forehead and that same guy calls an ambulance.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The ambulance arrives a few later, and Lalo is taken to the hospital. As they’re driving away, he’s able to glance back.<br></td></tr><tr><td>Lalo Lopez:</td><td>That was when they started to put my [foreign language] in different police vehicles. I could see it. My [foreign language] were just crying. None of them said a word.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>From inside his bus, Nico sees this too. Police push the students towards some pickup trucks and make them climb in the back. One leg over the tailgate and then the other, they force them to lie down. The trucks move out, the cops ride in the back and on the sides, resting their feet on the students’ backs.<br></td></tr><tr><td>Nico:</td><td>Those of us inside the first bus were still just waiting for it to be our turn. But then the police all started leaving. Then we didn’t hear anything. Everything went quiet. The street was calm, silent. And that was when we started to get off the bus.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>It’s around 10:30, 11, and the students gather outside the buses. Nico hugs his friend Daniel. He can’t believe they made it out alive. They check who’s injured, who’s okay, who’s missing. They see bullet holes, casing, huge pools of blood. Despite their shock, their instinct is to secure what is now a crime scene.<br></td></tr><tr><td>Nico:</td><td>We agreed not to move a single shell. The [foreign language] were taking photos and filming. Some people started to arrive, including parents, but they started to walk all over the evidence, so we made a human chain to protect the area.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The students called their teachers and local reporters, and soon they show up. The gathering turns into an impromptu press conference, with students giving statements, trying to describe what just happened. But there’s so much they can’t explain: why the police opened fire, where they took their buddies. When suddenly, Nico sees a suspicious car. Inside, a man with a machine gun.<br></td></tr><tr><td>Nico:</td><td>He started shooting in the air, then shooting at us. The bullets hitting the pavement. It was like Christmas, like firecrackers. So what we did then was run.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The next few minutes are chaos. Nico finds themself with about eight other students crouching behind cars. Then they make a run for it and jump over a fence into a lot. Up ahead are two small houses. The owners come out and students ask to stay in their patio, which was hidden from view.<br></td></tr><tr><td>Nico:</td><td>And yes, they let us stay there to hide there and wait. We were all bunched up together in the patio, trying to hide as best we could.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>One of the students gets a call.<br></td></tr><tr><td>Nico:</td><td>That was when someone told us that two students had been hit. One of them was Chino.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>El Chino, as in curly, because of Daniel’s curly hair. It was Daniel [foreign language], Nico’s buddy.<br></td></tr><tr><td>Nico:</td><td>I didn’t want to believe that it was Daniel. I wanted to believe that he had been able to run and get to safety.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Around this time, Nico feels a drop of rain, and soon it’s pouring. The boys huddled together in the downpour.<br></td></tr><tr><td>Nico:</td><td>One [foreign language] told me that he had been standing next to Daniel and was able to see him where he was lying in the street crying for help. He said he wanted to go back, but those assholes were still shooting. He said he saw Daniel with blood on his neck. I was very upset with that [foreign language]. “Wow, why didn’t you tell me?” If I had known and if I had seen, I wouldn’t have cared if they shot me. I would’ve gone back for him.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>And finally, just as dawn is breaking, the downpour becomes a drizzle.<br></td></tr><tr><td>Nico:</td><td>It was around six in the morning when we got a call from a [foreign language]. He asked where we were and told us that it was all over. He told us to come out of hiding, that it was okay now.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>They walk out onto the puddled streets, soaking wet.<br></td></tr><tr><td>Al Letson:</td><td>News of the attack on Nico and the other students would soon spread throughout Mexico, sparking a movement. This is when Omar, the young human rights lawyer, gets involved.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>Wow. No, I had never seen a protest that big in Mexico.<br></td></tr><tr><td>Al Letson:</td><td>Anayansi is back with that part of the story in a minute. You’re listening to Reveal. From the center for investigative reporting in PRX, this is Reveal. I’m Al Letson. As the sun breaks through the clouds over Iguala, the rain stops and Nico decides to make his way back to the school.<br></td></tr><tr><td>Nico:</td><td>The minutes felt eternal, and then once we arrived at [foreign language], we felt a sense of relief.<br></td></tr><tr><td>Al Letson:</td><td>By the time he gets there, word has spread about the attack on the students and the murder of Daniel and others. And when Nico goes to the dorms, Daniel’s parents are there.<br></td></tr><tr><td>Nico:</td><td>And his mother broke down crying. And all I could do was hug her and ask for her forgiveness for not taking care of him like I wanted to.<br></td></tr><tr><td>Al Letson:</td><td>Back in Iguala where the shooting took place, things are in chaos. Some students are still hiding in houses, too scared to come out. Others are on the hillsides miles away. Some of the guys regroup in Iguala Center and try to tally who’s missing. They figure out that three students are dead. Three bystanders were killed too. But they can’t find the dozens of other students who were arrested and taken away by police in pick-up trucks. The survivors assume those boys are in custody, so they make their way to the courthouse and find the town’s prosecutor. “We want to bail out our [foreign language] and go in peace,” they tell them. But there’s no one to bail out. The missing students aren’t in jail or in custody, and the police say they have no idea where they are. And to this day, we still don’t know what happened to them. Reveal’s Anayansi Diaz Cortes got to spend time with the mother of one of the missing boys and has her story.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>It’s been more than seven years since Nico and the other students were pulled out of those buses. Cristina Bautista sleeps in her son’s room every single night. “It’s better this way,” she tells me.<br></td></tr><tr><td>Speaker 12:</td><td>This is his room. A long time had passed. I would see his room and I felt like I couldn’t go in. It made me sad and everything. And one day I made the decision to sleep in his room to feel closer to him.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>So every night, she slips into his bed, imposing her loneliness onto his space. And every morning she leaves it. Clothes, shoes, hair gel exactly how he left it when he went to college in 2014. [foreign language] was one of the dozens of boys taken away by police that Friday night. [foreign language], who everyone calls [foreign language], lives in a village deep in the mountains of Southern Mexico, so she didn’t get the news until days after the incident. Her brother read her the newspaper headline over the phone.<br></td></tr><tr><td>Speaker 12:</td><td>And I began to just feel this pressure in my chest. Then I called him, and nothing. It went to voicemail, voicemail, voicemail, and I began to worry.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>[foreign language] can’t get a hold of Benjamin, so she gets on a bus and heads to the school.<br></td></tr><tr><td>Speaker 12:</td><td>I cried whole way. I don’t know. I just felt… Why? What happened to my son? Why doesn’t he answer me? I would try to think positive. Maybe they stole his phone. I kept thinking this. I just started crying.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Once at the school, she stands under the Archway at the entrance, hoping, praying that her son would be there and run up to her.<br></td></tr><tr><td>Speaker 12:</td><td>And so I went up to one of the boys and I said, “I came to visit my son.” And he said, “Ah, [foreign language]. What’s your son’s name?” And he said to me, ” [foreign language], your son disappeared with the other [foreign language].”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>[foreign language] can’t find the words to respond.<br></td></tr><tr><td>Speaker 12:</td><td>“But don’t worry. We’re looking for them. We’re going to find them.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>But the students were not found that day, or the next, or the next. [foreign language]. And that’s when their martyrdom began. [foreign language] and all the other parents go to the state capital with photos and birth certificates. They file missing persons claims and demand their boys be found. What did they tell you?<br></td></tr><tr><td>Speaker 12:</td><td>Nothing. I kept asking what, how, what happened? Because the survivors saw everything. How their [foreign language] were taken away in police cars.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>It was like they were disregarding what Nico and the others had lived through that night. All the authorities did was swab the parents for DNA and take blood samples. But that wasn’t enough for the mothers and fathers.<br></td></tr><tr><td>Speaker 12:</td><td>We went to march. We went to Mexico City to march.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Within days, the families take to the streets. Hundreds of people join them because even in those early days, the families fear they’re being lied to, that the government isn’t doing enough to find their children. So instead of waiting for the authorities to just tell them what happened, the families decide to get outside help. With their lawyers, they get a renowned Argentine forensic team to work on the case on their behalf. Slowly, the news of what happened in Iguala starts to spread. John Gibbler remembers seeing the first headline.<br></td></tr><tr><td>John Gibbler:</td><td>September 27th is my birthday. An initial headline read something like, “Police and students from Ayotzinapa clash in Iguala. Six people dead and 57 students disappeared.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>John is a journalist in Mexico City. He’s from the US, from Texas, but he’s been in Mexico a really long time.<br></td></tr><tr><td>John Gibbler:</td><td>And the initial impact was just shock and disbelief.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>So a few days later, on October 2nd, he heads to the same march that Nico and the other students had been planning to go to with those buses, the march that commemorates the 1968 student massacre in Mexico City.<br></td></tr><tr><td>John Gibbler:</td><td>And the march just seemed totally deflated. Of course, nobody had come from Guerrero, because people in Guerrero were desperately looking for 43 disappeared students at that moment. There was no presence of this mass force disappearance in this march. That is actually what shocked me. And that was the moment that was when I decided, “We need to go. We collectively, many reporters, need to move quickly, because something really, really big is happening.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>That same night, John goes home and packs a change of clothes, two notebooks, and a tiny old Sony handheld recorder. The next morning, John shows up at the school and starts piecing together what happened the week before. He gets to work interviewing every survivor, including Nico and Lalo, who you heard from earlier in the show. He figures out that the actual number of students taken by the police is 43. His interviews end up becoming crucial to understanding that night in Iguala. The very first recorded accounts from survivors and eyewitnesses. While he was doing those interviews…<br></td></tr><tr><td>John Gibbler:</td><td>News came out that the police in Iguala had located a series of mass graves in the hillside outside of town.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>And with this news…<br></td></tr><tr><td>John Gibbler:</td><td>A group of us all went in a small caravan to Iguala, two cars. We were trailed, probably starting about five miles before getting into the city, by men on motorcycles who at every red light would pull up right next to us and just look in and listen to our conversation and then keep following us until the last turn we took.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The last turn is a few miles from town on a hillside.<br></td></tr><tr><td>John Gibbler:</td><td>So we get there. There’s an army blockade. The Marines are there. The state police are there. And they wouldn’t let reporters get close to the grave sites.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>One soldier even shoots off his gun to scare photographers inching too close to the site. John recognizes the police commander and walks up to him.<br></td></tr><tr><td>John Gibbler:</td><td>“Do you know how they found this, these graves?” And that was the official who told me that the body and the graves belong to the students and that the rest of the students had gone home. Of course, I said, “That’s impossible.” We just came from the school. We were just with the parents. And he’s like, “No, no, no, look. You don’t have good cell service here. You’ll see when you get back down into town that the rest of the students are back home,” which is that level of [foreign language]. There’s just shamelessness.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Back at the school, the parents are getting the news about the graves.<br></td></tr><tr><td>Speaker 12:</td><td>They found the bodies very burned, very tortured. They’re the students. That was such a heavy blow. Maybe my son is there. The chills I got. I lost all my strength. I remember saying, “Oh God, give me strength. I don’t want to faint here.” I just grabbed hold of myself until the shock passed.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>By this time, the team of independent forensics experts has arrived from Argentina and they begin taking their own swabs from the families of the 43 missing students.<br></td></tr><tr><td>Speaker 12:</td><td>They said, “With this DNA test, they will not be able to fool you.” They said, “We’re going to help you. The government won’t be able to give you a body that isn’t your son and then tell you to go home.” They told us, “We don’t know if it’s them, so please calm down.” But how are we going to calm down? We couldn’t control it. We were just weeping.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The government gave the team from Argentina access to the bodies found in the mass graves, and they spent days collecting DNA and comparing it to the families. In the end, there were 28 bodies in the graves, but they weren’t the students. They were other people, a mother and a child, older men, women. It was a different group of disappeared people.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>This is where the story of the 43 missing students becomes part of something much bigger. See, for years, people had gone missing all across Mexico, tens of thousands of them. Family of the missing people suspected gangs or cartels, but they didn’t go to the cops. They couldn’t. They believed the police were involved or too afraid to investigate. Discovering the mass graves changed everything in Mexico. If these were not the students, who were they? Who buried them there? Many other graves could there be? Just like that, mexico woke up to the reality of the tens of thousands of people who had simply vanished. It propelled a movement, and it swept up people like Omar Gomez Trejo.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>It was a watershed moment in Mexico. The feeling in Mexico was outrage. It was like, “Are they, or are they not the students?” And this question over and over again, well, it begins to create a cloud of doubt. Tell us the truth about what happened and how it happened, and especially about what the government was doing in that moment.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Omar is the man we met at the top of the show. At this point, he’s working for the United Nations in Mexico City. And along with thousands of others, he takes to the streets.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>Our job was to go and accompany the protest with our UN vests, going along with them to make sure that it was a peaceful demonstration, that there was no violence by the authorities. Meaning, we were also sharing in that sentiment. I remember the feeling of outrage, fear, despair.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>And now though protests represent the heartbreak of tens of thousands of families whose loved ones have disappeared. The 43 students exposed a national crisis.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>Wow, no. I had never seen a protest that big in Mexico. Never. How is it possible that 43 students are uncovering the mass grave that is Guerrero?<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>That was in the city. In the countryside, people take to the hillsides with sticks and flash slides to poke the ground and look for remains. And they find more mass graves that month. Many more, containing dozens of bodies. The bodies in those graves aren’t the students either. Back at his office, Omar follows the news and slowly becomes obsessed with the case. He’d been telling his boss to let him work on it more closely, and one day his boss pulls him into his office. “You’ve been wanting to be a part of this. Well, there’s been a breakthrough. The government thinks they found the students and the attorney general needs someone from the UN to go. You’re it.” The government said they had a lead. The next thing Omar knows, he’s in a helicopter with another UN observer on their way to a garbage dump in a place called [foreign language], about half an hour south of the town where the students were taken.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>We flew to a soccer field in [foreign language] near the dump, and suddenly we see many trucks drive by and a person with a baseball cap comes up to us. “Hi, I’m Tomas [inaudible]. Good afternoon.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Tomas [foreign language], a trusted aid of President [foreign language], and head of the government’s investigation into the case. He orders a car and an SUV pulls up in front of them. Omar and his colleague [foreign language] slide in.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>Pelar and I, we’re sitting in the middle, and all of a sudden, these two guys get in with their huge guns.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>The whole time Omar is thinking.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>We’re thinking, “Are they arresting us, or what?” And then all of a sudden, the SUV speeds off and takes us directly to the dump.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>It’s all very confusing. They bounce along a rocky road until they get to the dump. From a distance, he can see forensic people sifting through dirt and garbage.<br></td></tr><tr><td>Omar Gómez Trej…:</td><td>You couldn’t really tell who was who because they had their hazmat suits, but we knew the Argentinian team was working there.<br></td></tr><tr><td>Mimi:</td><td>We’re in this gigantic hole full of garbage, which is very weird. There was an entire wall of 40 meters all full of garbage.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>That’s Mercedes [foreign language], leader of the Argentine forensic team working for the parents of missing students. Everyone calls her Mimi. Like Omar, the government called Mimi to come to the dump. Mimi’s team sets up a perimeter and a grid to analyze the entire scene for evidence of the students.<br></td></tr><tr><td>Mimi:</td><td>There were bones. We couldn’t tell yet if they were human or not, but we could see there were bones and that all that area was burned.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Mimi and her team work hard for the next day or so. They’re examining the bones they turn up in the charred remains of garbage. Then they get an urgent message from government officials.<br></td></tr><tr><td>Mimi:</td><td>One of the two federal prosecutors came to the garbage dump and said, “You have to come to another place, to another site.” And I said, “But we’re working here. We don’t have a lot of people.” “You have to come.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>She climbs up the wall of garbage with the prosecutor pressing her to hurry. “We must go now.” And she gets into an official car and speeds away. It’s a dizzying turn. Just as urgently as the government wanted them to rush to the dump a few days ago, they’re now switching gears and sending them to a different place.<br></td></tr><tr><td>Mimi:</td><td>And that’s when they took us to the Rio San Juan, where there was another completely different scene.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>This time, it’s at a small river. And near the riverbank, there’s already a Mexican forensics team well into their work. They were brought there by Tomas [foreign language]. They were cleaning and laying out burnt remains on the ground. The remains were in a plastic garbage bag that had been pulled from the water.<br></td></tr><tr><td>Mimi:</td><td>They were coming out with fragments of bones, a lot of different fragments, maybe, I don’t know how many. There could have been a hundred or more something like that.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>To her eye, the bones all seem charred, almost cremated. She looks for a fragment that could be a good candidate for testing.<br></td></tr><tr><td>Mimi:</td><td>I remember very distinctly I saw this fragment of bone that was very different from the rest because it was way bigger and it was almost not burned. It immediately caught my attention because I thought it was very different from the rest and because I thought, “If in this bag, there is more like this, we’re going to be able to get DNA and so we are going to know if these remains belong or not to the students.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>And was there more like that?<br></td></tr><tr><td>Mimi:</td><td>No. That was the only one.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>And so Mimi sets that bone aside, feeling reassured. Even if it was the only bone in the bag, it would be tested and the world would know if the students died here or not. Then she sees Tomas [foreign language] agents approaching.<br></td></tr><tr><td>Mimi:</td><td>They brought these two guys to the scene. [foreign language] that they were holding from the neck like that.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Mimi grabs the scruff of her own neck to show me how they were holding the men. She remembers one in particular, one of his eyes was black and swollen.<br></td></tr><tr><td>Mimi:</td><td>The face of the guy, I always remember that he seemed absolutely terrorized. Looks like a kid. It was very, very young, very, very scared.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>And there in front of dozens of people, this man who looks like a kid starts shaking, and in a barely audible voice, he begins to confess to the crime.<br></td></tr><tr><td>Mimi:</td><td>He starts saying, “Well, we were in different cars. We brought the students up there to the garbage dump. We killed them. We burned them the whole night.”<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Mimi is aghast by this play by play.<br></td></tr><tr><td>Mimi:</td><td>There’s 50 people here. This guy is incriminating himself. Their lawyer is walking around, not really actively giving them advice.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Then, one of [foreign language] men turns to Mimi.<br></td></tr><tr><td>Mimi:</td><td>“Ask questions.” Am I authorized to interrogate someone? I’m just one anthropologist just doing the work. And I was like, “No, no, no. I’m not going to…” Because I felt, I’m not sure this is legal.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Almost as if sensing her concern, the police start talking about how well they’re treating the detainees.<br></td></tr><tr><td>Mimi:</td><td>And the fact that they call my name and the fact that they said several times, “See how we treat them well, see how we treat them well.” My mind was exactly the opposite. And that’s when I thought, “Is this torture here?” For me, it was a red flag there.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>But as far as the Mexican authorities are concerned, they’re on their way to solving the case. And just over a month after the attack on the students, they hold a press conference. That’s Attorney General, Jesus [foreign language]. For the next hour, the Attorney General shares photos, videotaped confessions, and maps. He says that after police attacked the buses and killed three students, they took the 43 others away. He says these cops were working in cahoots with a local gang called Guerreros Unidos, led by [foreign language], known as [foreign language], orders them killed. [foreign language] is now on the run, he says.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Then the Attorney General shows a video of the same guy who Mimi saw at the river. He’s confessing to killing the boys. “We took them in the largest truck,” he says, “to the garbage dump at [foreign language].” By the time they are arrive, he says 15 of the boys are already dead, smothered under the weight of their classmates. After showing the video, the Attorney General continues. He says the rest of the boys were taken to the garbage dumps and shot dead one by one. The gang members threw the bodies down a steep hill of garbage, then covered them with tires, wood, plastic, and finally gasoline, and burned them for 16 hours. They put the remains into plastic garbage bags and took them to a nearby river. There, he says they dumped out all the remains except for one bag, which they threw into the shallow water. That’s the bag that had the bone laid out when Mimi arrived at the river.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>“Thank you, enough. I’m tired now.” This is how the Attorney General ends the hour long press conference. And that one line, [foreign language] say, becomes a rallying cry for the parents. “I am tired.” The parents do not believe the government’s story. They have the same suspicions as Mimi [foreign language]. It just doesn’t seem plausible. Here’s [foreign language] who lost her son, Benjamin. “What do you think the truth is,” I ask her.<br></td></tr><tr><td>Speaker 12:</td><td>Whatever it is, I need to know. I need the truth. I want my son to return to achieve his dreams of being someone in this life.<br></td></tr><tr><td>Anayansi Diaz C…:</td><td>Within weeks of the Attorney General’s press conference, they travel to Mexico City and gather in front of president [foreign language] residence. But he doesn’t come out. He won’t face them.<br></td></tr><tr><td>Al Letson:</td><td>In a matter of weeks, the lives of Dona Christie and the other parents have been turned upside down. First came the news of the attack on their sons. Three killed and 43 taken away by police. Now the government was telling them the police were mixed up with a local gang and their sons were dead. Investigators seemed anxious to close the case and tell the families to move on. But the parents knew there was more to the story. They had a lot of questions like, “Why were the students attacked in the first place?” Next week, we meet an American DEA agent who’s convinced that the answer has a lot to do with an illegal drug operation right here in the US.<br></td></tr><tr><td>Speaker 17:</td><td>These students hijacked the wrong bus. They hijacked the wrong bus. To me, it was just so crystal clear at that, if not for that being the bus they hijacked, my hypothesis is they might all very well be alive today.<br></td></tr><tr><td>Al Letson:</td><td>And we’ll learn how Omar Gomez Trejo found himself at the center of a new investigation, one that put in question everything the Mexican authorities were saying about that bloody night in Iguala. To see cell phone video of the attack and documents related to the investigation, visit revealnews.org/disappeared. Our lead producer is Anayansi Diaz Cortes. Kate Doyle with the national security archive is our partner and co-producer for this series. Taki Telonidis edited the show. We have production help from Reveal’s David Rodriguez and Bruce Heel. Thanks to Tom Blanton, Megan de Torah, and Claire Dorfman from the National Security Archive, and to Laura Sarcheski, Lisa Pollock, John Gibbler and Ariana Rosas. Special thanks to Santiago Aguire, Maria Luisa Aguilar from Central Pro, and Maureen Meyer from the Washington Office on Latin America.<br></td></tr><tr><td>Al Letson:</td><td>Victoria Baranetsky is our general counsel. Our production manager is Amy Mostafa. Original score and sound design by the dynamic duo, Jay Breezy, Mr. Jim Briggs, and Fernando my man Arruda. They had help from Clara Mullin, Kathryn Steyer Martinez, and Steven Rascon. Our digital producer is Sarah Merck. Our CEO is Kaizar Campwala. Sumi Aggarwal is our editor in chief, and our executive producer is Kevin Sullivan. Our theme music is by [inaudible], Lightning. Support for Reveal is provided by the Reva and David Logan Foundation, the John D. and Catherine T. McArthur Foundation, the Jonathan Logan Family Foundation, the Ford Foundation, the Heising-Simons Foundation, the Hellman Foundation, the Democracy Fund, and the In As Much Foundation. Reveal is a co-production of the center for investigative reporting and PRX. I’m Al Letson. And remember, there is always more to the story.<br></td></tr></tbody></table></figure>
<div class="ctx-module-container ctx_default_placement ctx-clearfix"></div><span class="ctx-article-root"></span>	</div>

	<footer class="entry-footer">
			</footer>

	
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/05/Anayansi-bw2.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Anayansi Diaz-Cortes							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:adiazcortes@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											adiazcortes@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p dir="ltr">Anayansi Diaz-Cortes is a reporter and producer for Reveal. Her work has been featured everywhere from All Things Considered to  Radio Ambulante and  This American Life. She is a recipient of the Overseas Press Club Award, the Edward R. Murrow Award, and the Third Coast/Richard H. Driehaus Foundation award. She was the creator and lead producer for KCRW’s Sonic Trace, a storytelling project that was part of AIR’s Localore initiative. Previously, she produced for Radio Diaries and has done extensive reporting in both the U.S. and Mexico. She is based in Reveal's Emeryville, California, office.</p>

						<a class="author-link" href="https://revealnews.org/author/anayansi-diaz-cortes/" rel="author">
							More by Anayansi Diaz-Cortes						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2022/01/bio_kate-150x150.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="portrait of kate doyle" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=200%2C200&amp;ssl=1 200w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2022/01/bio_kate-150x150.jpeg?crop=1" alt="portrait of kate doyle" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2022/01/bio_kate.jpeg?resize=200%2C200&amp;ssl=1 200w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Kate Doyle							</h2>

															<div class="author-meta">
																										</div>
							
						</div>
					</div>

											<p>Kate Doyle is a senior analyst of U.S. policy in Latin America at the National Security Archive. She directs several major research projects, including the Mexico Project, which collects U.S. and Mexican government documents on the countries’ shared histories. Since 1992, Doyle has worked with Latin American human rights groups, truth commissions, prosecutors and judges to obtain government files from secret archives that shed light on state violence.</p>

						<a class="author-link" href="https://revealnews.org/author/kate-doyle/" rel="author">
							More by Kate Doyle						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/02/Taki-Telonidis_BW3.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Taki Telonidis							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:TTelonidis@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											TTelonidis@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Taki Telonidis is the senior supervising editor for Reveal. Previously, he was the media producer for the Western Folklife Center, where he created more than 100 radio features for NPR’s "All Things Considered," "Weekend Edition" and other news magazines. He has produced and directed three public television specials, including "Healing the Warrior’s Heart," a one-hour documentary that explores how the ancient spiritual traditions of our nation’s first warriors, Native Americans, are helping today’s veterans diagnosed with post-traumatic stress disorder. Telonidis also was senior content editor for NPR’s "State of the Re:Union." Before moving to the West, he worked for NPR in Washington, where he was senior producer of "Weekend All Things Considered" between 1994 and 1998. His television and radio work has garnered a George Foster Peabody Award, three Rocky Mountain Emmy Awards and the Overseas Press Club Award for breaking news. Telonidis is based in Salt Lake City.</p>

						<a class="author-link" href="https://revealnews.org/author/takitelonidis/" rel="author">
							More by Taki Telonidis						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-136x136.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-136x136.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2017/01/David-RodriguezBW-scaled.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								David Rodriguez							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:drodriguez@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											drodriguez@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">David Rodriguez is a community engagement producer for Reveal. Before joining Reveal, Rodriguez's work as an engagement assistant producer at Southern California Public Radio helped develop a report on how newsrooms can improve their reporting on the 2020 Census, which won the 2019 Gather Award in Engaged Journalism. </span></p>
<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Rodriguez has reported stories on immigration at the Investigative Reporting Workshop in American University. He is an alum of NPR's Next Generation Radio and San Francisco State University. He previously completed internships with KPCC's podcast team, where he helped produce The Big One: Your Survival Guide, and with Reveal, where he created a database tracking how much money and time the United States government has spent buying land along the U.S.-Mexico border. He is based in Los Angeles.</span></p>

						<a class="author-link" href="https://revealnews.org/author/david-rodriguez/" rel="author">
							More by David Rodriguez						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil-150x150.jpeg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=200%2C200&amp;ssl=1 200w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil-150x150.jpeg?crop=1" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/07/Headshot_Bruec-Gil-Bruce-Gil.jpeg?resize=200%2C200&amp;ssl=1 200w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Bruce Gil							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:bgil@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											bgil@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Bruce Gil (he/him) is an intern for Reveal. He is a bilingual journalist and a student at the Newmark Graduate School of Journalism at the City University of New York. He has written for a number of publications, including Univision, Las Vegas Weekly, Desert Companion and WhatMatters.com. After graduating from the University of Nevada, Las Vegas, he worked as a producer for KUNV’s public affairs show “Our Metropolis” and as an editorial and production assistant for the Emerge Impact + Music Conference.</p>

						<a class="author-link" href="https://revealnews.org/author/bruce-gil/" rel="author">
							More by Bruce Gil						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw-136x136.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?w=1560&amp;ssl=1 1560w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw-136x136.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/09/Amy-Mostafa_bw.jpg?w=1560&amp;ssl=1 1560w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Amy Mostafa							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:amostafa@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											amostafa@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Amy Mostafa (she/they) is the production manager for Reveal. She is a UC Berkeley School of Journalism alum, where she focused on audio and data journalism as a Dean's Merit Fellow and an ISF Scholar. She has reported on science, health and the environment in Anchorage for Alaska Public Media and on city government in Berkeley and San Francisco for KQED. Her work also has appeared on NPR, KALW and KALX. Mostafa holds a bachelor's degree in English literature and public policy. She has most recently reported on housing and aging in the Bay Area. She is based in Reveal’s Emeryville, California, office.</p>

						<a class="author-link" href="https://revealnews.org/author/amy-mostafa/" rel="author">
							More by Amy Mostafa						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/10/staffphotomirk-136x136.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2019/10/staffphotomirk-136x136.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2019/10/staffphotomirk-scaled.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Sarah Mirk							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:smirk@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											smirk@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Sarah Mirk (she/her) is a digital engagement producer for Reveal. Since 2017, she has worked as an editor at The Nib, an online daily comics publication focused on political cartoons, graphic journalism, essays and memoirs about current affairs. She works with artists to create nonfiction comics on a variety of complex topics, from personal narratives about queer identities to examinations of overlooked history. Before that, Mirk was the online editor of national feminist media outlet Bitch, a podcast host and a local news reporter. She is also the author of several books, including “Year of Zines,” a collection of 100 handmade zines, and “Guantanamo Voices,” a collection of illustrated oral histories of the world’s most infamous prison. Mirk is based in Portland, Oregon.</span></p>

						<a class="author-link" href="https://revealnews.org/author/sarah-mirk/" rel="author">
							More by Sarah Mirk						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Jim-Briggs_bw.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Jim Briggs							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:jbriggs@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											jbriggs@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Jim Briggs III is the senior sound designer, engineer and composer for Reveal. He supervises post-production and composes original music for the public radio show and podcast. He also leads Reveal's efforts in composition for data sonification and live performances. </span></p>
<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Prior to joining Reveal in 2014, Briggs mixed and recorded for clients such as WNYC Studios, NPR, the CBC and American Public Media. Credits include “Marketplace,” “Selected Shorts,” “Death, Sex &amp; Money,” “The Longest Shortest Time,” NPR’s “Ask Me Another,” “Radiolab,” “Freakonomics Radio” and “Soundcheck.” He also was the sound re-recording mixer and sound editor for several PBS television documentaries, including “American Experience: Walt Whitman,” the 2012 Tea Party documentary "Town Hall" and “The Supreme Court” miniseries. His music credits include albums by R.E.M., Paul Simon and Kelly Clarkson. </span></p>
<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Briggs' work with Reveal has been recognized with an Emmy Award (2016) and two Alfred I. duPont-Columbia University Awards (2018, 2019). Previously, he was part of the team that won the Dart Award for Excellence in Coverage of Trauma for its work on WNYC’s hourlong documentary special “Living 9/11.” He has taught sound, radio and music production at The New School and Eugene Lang College and has a master's degree in media studies from The New School. Briggs is based in Reveal's Emeryville, California, office.</span></p>

						<a class="author-link" href="https://revealnews.org/author/jimbriggs/" rel="author">
							More by Jim Briggs						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2018/01/Fernando-Arruda_bw2-1.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Fernando Arruda							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:farruda@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											farruda@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Fernando Arruda is the sound designer, engineer and composer for Reveal. A composer and multi-instrumentalist, he contributes to the scoring, recording, editing and mixing of the weekly public radio show and podcast. Prior to joining Reveal, Arruda toured as an international DJ and taught music technology at Dubspot and ESRA International Film School. He co-founded a film scoring boutique called Manhattan Composers Collective and worked at Antfood, a creative audio studio geared toward media and ad spots. Arruda worked with clients such as Marvel and Samsung and ad agencies such as Framestore, Trollbäck + Company, Buck and Vice. Arruda releases experimental music under the alias FJAZZ and has performed with many jazz, classical and pop ensembles such as Krychek, Dark Inc., the New York Arabic Orchestra and Art&amp;Sax. His credits in the podcast and radio world include NPR’s “51 percent,” WNYC’s “Bad Feminist Happy Hour” and its live broadcast of Orson Welles’ “The Hitchhiker.” Arruda has scored extensively for theatrical, orchestral and chamber music formats, some of which have premiered worldwide. He holds a master’s degree in film scoring and composition from NYU Steinhardt. Arruda is based in Reveal's Emeryville, California, office.</span></p>

						<a class="author-link" href="https://revealnews.org/author/fernandoarruda/" rel="author">
							More by Fernando Arruda						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2016/05/Claire-Mullen-BW.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Claire Mullen							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:cmullen@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											cmullen@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Claire Mullen worked at The Center for Investigative Reporting until September 2017. is an associate sound designer and audio engineer for Reveal. Before joining Reveal, she was an assistant producer at Radio Ambulante and worked with KALW, KQED, the Association of Independents in Radio and the San Francisco Bay Guardian. She studied humanities and media studies at Scripps College.</p>

						<a class="author-link" href="https://revealnews.org/author/claire-mullen/" rel="author">
							More by Claire Mullen						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Marti%CC%81nez-150x150.jpg?crop=1" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=768%2C769&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=2046%2C2048&amp;ssl=1 2046w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1200%2C1201&amp;ssl=1 1200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1568%2C1569&amp;ssl=1 1568w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Marti%CC%81nez-150x150.jpg?crop=1" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=768%2C769&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=2046%2C2048&amp;ssl=1 2046w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1200%2C1201&amp;ssl=1 1200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/10/20200605_164417-Kathryn-Styer-Martínez-e1638310456614.jpg?resize=1568%2C1569&amp;ssl=1 1568w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Kathryn Styer Martínez							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:kstyermartinez@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											kstyermartinez@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Kathryn Styer Martínez (she/ella) is a production assistant for Reveal. She studies audio and photojournalism at the UC Berkeley Graduate School of Journalism. She is also a Greater Good Science Center reporting fellow, focusing on Latino well-being.</p>
<p>Martínez was the 2020-21 Toni Randolph reporting fellow at Minnesota Public Radio, the 2019-20 New Economy Reporting Project fellow and the former director of KGPC-LP FM, Peralta Community Radio. Her work has appeared in El Tecolote, The Oaklandside, MPR News, National Public Radio, Outside Online, Talk Poverty, New Life Quarterly and Making Contact.</p>
<p>She earned bachelor’s degrees in Raza studies and political science from San Francisco State University. </p>

						<a class="author-link" href="https://revealnews.org/author/kathryn-styer-martinez/" rel="author">
							More by Kathryn Styer Martínez						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rasco%CC%81n-136x136.jpeg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Portrait of steven rascón" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rasco%CC%81n-136x136.jpeg" alt="Portrait of steven rascón" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2020/09/IMG_3956-Steven-Rascón.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Steven Rascón							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:srascon@revealnews.com">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											srascon@revealnews.com										</a>
																										</div>
							
						</div>
					</div>

											<p><span data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Steven Rascón (he/they) is a production assistant for Reveal. He is pursuing a master's degree at the UC Berkeley Graduate School of Journalism with a Kaiser Permanente Institute for Health Policy Fellowship. His focus is investigative reporting and audio documentary. He has written for online, magazines and radio. His reporting on underreported fentanyl overdoses in Los Angeles' LGBTQ community aired on KCRW and KQED. Rascón is passionate about telling diverse stories for radio through community engagement. He holds a bachelor of fine arts degree in theater arts and creative writing. </span></p>

						<a class="author-link" href="https://revealnews.org/author/steven-rascon/" rel="author">
							More by Steven Rascón						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=440%2C440&amp;ssl=1 440w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/04/Kevin-Sullivan_cropped.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Kevin Sullivan							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:ksullivan@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											ksullivan@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Kevin Sullivan is the executive producer of Reveal’s public radio show and podcast. He joined Reveal from the daily news magazine show “Here &amp; Now,” where he was senior managing editor. There, he helped lead the expansion of the show as part of a unique partnership between NPR and WBUR. Prior to radio, Sullivan worked as a documentary film producer. That work took him around the world, with stories ranging from reconciliation in Northern Ireland to the refugee crisis during the war in Kosovo.</p>
<p data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Following the 9/11 terrorist attacks, Sullivan launched an investigative unit for CBS in Baltimore, where he spearheaded investigations on bioterrorism and the U.S. government’s ability to respond to future threats. He also dug into local issues. His exposé of local judges found widespread lax sentencing of repeat-offender drunken drivers. Other investigations included sexual abuse by Roman Catholic priests, and doctors who sold OxyContin for cash. Sullivan has won multiple journalism awards, including several Edward R. Murrow awards, a Third Coast / Richard H. Driehaus Foundation Competition award and an Emmy. He has an MBA from Boston University.</p>
<p data-amp-original-style="font-weight: 400" class="amp-wp-668e0a1">Sullivan is based in Reveal's Emeryville, California, office.</p>

						<a class="author-link" href="https://revealnews.org/author/kevinsullivan/" rel="author">
							More by Kevin Sullivan						</a>
					
				</div>

			</div>
		
			<div class="author-bio">
				<amp-img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3-96x96.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1000%2C1000&amp;ssl=1 1000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1500%2C1500&amp;ssl=1 1500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=2000%2C2000&amp;ssl=1 2000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=2340&amp;ssl=1 2340w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3-96x96.jpg" alt="" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=560%2C560&amp;ssl=1 560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=136%2C136&amp;ssl=1 136w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=675%2C675&amp;ssl=1 675w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1000%2C1000&amp;ssl=1 1000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1500%2C1500&amp;ssl=1 1500w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=2000%2C2000&amp;ssl=1 2000w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1472%2C1472&amp;ssl=1 1472w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=1104%2C1104&amp;ssl=1 1104w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/revealnews.org/wp-content/uploads/2015/03/Al-Letson_bw3.jpg?w=2340&amp;ssl=1 2340w"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Al Letson							</h2>

															<div class="author-meta">
																			<a class="author-email" href="mailto:aletson@revealnews.org">
											<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z" /></svg>											aletson@revealnews.org										</a>
																										</div>
							
						</div>
					</div>

											<p>Al Letson is a playwright, performer, screenwriter, journalist, and the host of Reveal. Soul-stirring, interdisciplinary work has garnered Letson national recognition and devoted fans. </p>

						<a class="author-link" href="https://revealnews.org/author/al-letson/" rel="author">
							More by Al Letson						</a>
					
				</div>

			</div>
		
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://revealnews.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="693" height="210" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?fit=693%2C210&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Reveal" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?w=693&amp;ssl=1 693w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?resize=300%2C91&amp;ssl=1 300w" sizes="(max-width: 693px) 100vw, 693px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIxMCIgd2lkdGg9IjY5MyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="693" height="210" src="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?fit=693%2C210&amp;ssl=1" alt="Reveal" srcset="https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?w=693&amp;ssl=1 693w, https://i0.wp.com/revealnews.org/wp-content/uploads/2021/03/reveal-logo-white-on-transparent-950x250-noCIR.png?resize=300%2C91&amp;ssl=1 300w" sizes="(max-width: 693px) 100vw, 693px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163957"><a href="https://www.facebook.com/ThisIsReveal"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163958"><a href="https://twitter.com/reveal"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163959"><a href="https://www.instagram.com/revealnews/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163960"><a href="https://www.youtube.com/reveal"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-4" class="widget widget_text">			<div class="textwidget"><p>Reveal<br>
1400 65th St., Suite 200<br>
Emeryville, CA 94608<br>
510-809-3160</p>
<p><span data-amp-original-style="font-weight: 400;" class="amp-wp-fe3f5cc">Reveal is a registered trademark of The Center for Investigative Reporting.</span></p>
</div>
		</section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-163857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163857"><a href="https://revealnews.org/about-us/">About Us</a></li>
<li id="menu-item-163858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163858"><a href="https://revealnews.org/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-163859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163859"><a href="https://revealnews.org/pitching-reveal/">Pitching Reveal</a></li>
<li id="menu-item-163860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163860"><a href="https://revealnews.org/about-us/brand-assets/">Brand Assets</a></li>
<li id="menu-item-163861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163861"><a href="https://revealnews.org/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-163862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163862"><a href="https://revealnews.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-163863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163863"><a href="https://revealnews.org/corrections/">Corrections</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-163864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163864"><a href="https://revealnews.org/where-to-hear-reveal/">Where to Hear Reveal</a></li>
<li id="menu-item-163865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163865"><a target="_blank" rel="noopener" href="https://itunes.apple.com/us/podcast/reveal/id886009669">Apple Podcasts</a></li>
<li id="menu-item-163866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163866"><a target="_blank" rel="noopener" href="http://feeds.revealradio.org/revealpodcast">Audio RSS</a></li>
<li id="menu-item-163867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163867"><a target="_blank" rel="noopener" href="/feed">RSS</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-163868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163868"><a href="https://revealnews.org/topic/inside-the-newsroom/">Inside the Newsroom</a></li>
<li id="menu-item-163869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163869"><a href="https://revealnews.org/press-releases/">Press Releases</a></li>
</ul></div></section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 The Center for Investigative Reporting.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

			<amp-analytics type="gtag" config='https://revealnews.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=170153&amp;custom_dimensions={"0":{"role":"category","option":{"value":"category","label":"Category"},"gaID":"ga:dimension2"},"1":{"role":"author","option":{"value":"author","label":"Author"},"gaID":"ga:dimension1"},"3":{"role":"publish_date","option":{"value":"publish_date","label":"Publish date"},"gaID":"ga:dimension5"},"4":{"role":"newspack_popups_cd_reader_frequency","option":{"value":"newspack_popups_cd_reader_frequency","label":"Reader frequency"},"gaID":"ga:dimension9"},"5":{"role":"newspack_popups_cd_is_subscriber","option":{"value":"newspack_popups_cd_is_subscriber","label":"Is a subcriber"},"gaID":"ga:dimension7"},"6":{"role":"newspack_popups_cd_is_donor","option":{"value":"newspack_popups_cd_is_donor","label":"Is a donor"},"gaID":"ga:dimension8"}}&amp;custom_dimensions_existing_values={"dimension2":"accountability","dimension1":"Sarah Mirk","dimension5":"2022-01-15 03:00"}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://revealnews.org/wp.serviceworker" data-iframe-src="https://revealnews.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2147301-27","config":{"UA-2147301-27":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false,"dimension2":"accountability","dimension1":"Sarah Mirk","dimension5":"2022-01-15 03:00"}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"revealnews.org"}}</script></amp-analytics>





































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2147301-27","config":{"UA-2147301-27":{"groups":"default","linker":{"domains":["revealnews.org"]},"send_page_view":false}}},"triggers":{"n4af":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n4b1":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n4b2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n4b3":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n4b4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n4b5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n4c8":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"After Ayotzinapa Chapter 1: The Missing 43"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n4e5":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"After Ayotzinapa Chapter 1: The Missing 43"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n4ee":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"After Ayotzinapa Chapter 1: The Missing 43"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"60230a193ebef":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"header","non_interaction":true,"event_label":"link"},"selector":".event-header-donate"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2147301-27","config":{"UA-2147301-27":{"groups":"default","linker":{"domains":["revealnews.org"]},"send_page_view":false}}},"triggers":{"6025b973ed1b2":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"above-header","non_interaction":true,"event_label":"link"},"selector":".event-above-header-donate"},"602f0b4bb308c":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"end-of-article","non_interaction":true,"event_label":"link"},"selector":".event-end-of-article-donate"},"60342779ce768":{"request":"event","on":"click","vars":{"event_name":"subscribe-newsletter","event_category":"mid-homepage","non_interaction":true,"event_label":"signup-form"},"selector":".event-mid-homepage-newsletter"},"603427b03ac68":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"mid-homepage","non_interaction":true,"event_label":"link"},"selector":".event-mid-homepage-donate"},"6034528f6c29a":{"request":"event","on":"click","vars":{"event_name":"subscribe-newsletter","event_category":"podcast-signup","non_interaction":true,"event_label":"signup-form"},"selector":".event-podcast-signup-newsletter"},"603835c24a292":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"podcast-homepage","non_interaction":true,"event_label":"link"},"selector":".event-podcast-homepage-donate"},"603d7426870be":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"major-gifts","non_interaction":true,"event_label":"link"},"selector":".event-major-gifts-donate"},"603ee6212bc8a":{"request":"event","on":"click","vars":{"event_name":"subscribe-newsletter","event_category":"page","non_interaction":true,"event_label":"signup-form"},"selector":".event-newsletter-page-signup"},"607f0e8ef3025":{"request":"event","on":"click","vars":{"event_name":"about","event_category":"header","non_interaction":true,"event_label":"link"},"selector":".event-header-about"},"607f10195216d":{"request":"event","on":"click","vars":{"event_name":"topics","event_category":"header","non_interaction":true,"event_label":"link"},"selector":".event-header-topics"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2147301-27","config":{"UA-2147301-27":{"groups":"default","linker":{"domains":["revealnews.org"]},"send_page_view":false}}},"triggers":{"607f12a5efefb":{"request":"event","on":"click","vars":{"event_name":"podcast","event_category":"header","non_interaction":true,"event_label":"link"},"selector":".event-header-podcast"},"607f12d31ac84":{"request":"event","on":"click","vars":{"event_name":"video","event_category":"header","non_interaction":true,"event_label":"link"},"selector":".event-header-video"},"607f12f008ab4":{"request":"event","on":"click","vars":{"event_name":"local","event_category":"header","non_interaction":true,"event_label":"link"},"selector":".event-header-local"},"61008bd3a10e3":{"request":"event","on":"click","vars":{"event_name":"subscribe-newsletter","event_category":"toaster","non_interaction":true,"event_label":"signup-form"},"selector":".event-toaster-newsletter"},"6101e64392f0a":{"request":"event","on":"click","vars":{"event_name":"newsletter","event_category":"above-header","non_interaction":true,"event_label":"link"},"selector":".event-above-header-newsletter"},"61044123dcbfa":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"toaster","non_interaction":true,"event_label":"link"},"selector":".event-toaster-donate"},"61044f77ef753":{"request":"event","on":"click","vars":{"event_name":"donate","event_category":"beginning-of-article","non_interaction":true,"event_label":"link"},"selector":".event-beginning-of-article-donate"},"61044fa5639f0":{"request":"event","on":"click","vars":{"event_name":"subscribe-newsletter","event_category":"beginning-of-article","non_interaction":true,"event_label":"signup-form"},"selector":".event-beginning-of-article-newsletter"},"610b0860912aa":{"request":"event","on":"click","vars":{"event_name":"apple","event_category":"podcast-signup","non_interaction":true,"event_label":"link"},"selector":".newspack-podcast-service-links .apple_podcasts a"},"610b09b267b7f":{"request":"event","on":"click","vars":{"event_name":"google","event_category":"podcast-signup","non_interaction":true,"event_label":"link"},"selector":".newspack-podcast-service-links .google_podcasts a"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2147301-27","config":{"UA-2147301-27":{"groups":"default","linker":{"domains":["revealnews.org"]},"send_page_view":false}}},"triggers":{"610b09d26f9f3":{"request":"event","on":"click","vars":{"event_name":"spotify","event_category":"podcast-signup","non_interaction":true,"event_label":"link"},"selector":".newspack-podcast-service-links .spotify a"},"610b09f026853":{"request":"event","on":"click","vars":{"event_name":"stitcher","event_category":"podcast-signup","non_interaction":true,"event_label":"link"},"selector":".newspack-podcast-service-links .stitcher a"},"610b0a06bb304":{"request":"event","on":"click","vars":{"event_name":"pandora","event_category":"podcast-signup","non_interaction":true,"event_label":"link"},"selector":".newspack-podcast-service-links .pandora a"},"610b0a25be8b7":{"request":"event","on":"click","vars":{"event_name":"amazon","event_category":"podcast-signup","non_interaction":true,"event_label":"link"},"selector":".newspack-podcast-service-links .amazon_music a"},"cb7b":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Above-header, Everybody Donate Now \u0026quot;Truth will not reveal\u0026quot; [donation] (168424)"},"selector":"#cb2a"},"cb83":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: Above-header, Everybody Donate Now \u0026quot;Truth will not reveal\u0026quot; [donation] (168424)"},"selector":"#cb2a","visibilitySpec":{"totalTimeMin":500}},"cb87":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: Above-header, Everybody Donate Now \u0026quot;Truth will not reveal\u0026quot; [donation] (168424)"},"selector":"#cb2a a"},"c70b":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top-of-episode, everyday podcast/newsletter signup [newsletter] (167089)"},"selector":"#c6c5"},"c70e":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top-of-episode, everyday podcast/newsletter signup [newsletter] (167089)"},"selector":"#c6c5","visibilitySpec":{"totalTimeMin":500}},"c710":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Top-of-episode, everyday podcast/newsletter signup [newsletter] (167089)"},"selector":"#c6c5 a"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-2147301-27","config":{"UA-2147301-27":{"groups":"default","linker":{"domains":["revealnews.org"]},"send_page_view":false}}},"triggers":{"c712":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Top-of-episode, everyday podcast/newsletter signup [newsletter] (167089)"},"selector":"#c6c5 form:not(.c6c5)"},"n87a":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n878 form","visibilitySpec":{"totalTimeMin":500}},"n87b":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"After Ayotzinapa Chapter 1: The Missing 43"},"selector":"#n878","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.6-a.1&amp;blog=181502873&amp;post=170153&amp;tz=-8&amp;srv=revealnews.org&amp;host=revealnews.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 12 seconds ago
	generated in 0.795 seconds
	served from batcache in 0.004 seconds
	expires in 288 seconds
-->
